Kuulutus

Collapse

Foorumi päivitetty uuteen versioon

Audifinns -keskustelufoorumi on päivitetty uuteen versioon 26.5.2019. Seuraa keskustelua ja raportoi mahdollisia bugeja täällä. Kiitos! Tapatalk on toistaiseksi huoltokatkolla 30.5.2019 alkaen ja toiveessa palauttaa mahd. pian.
Juho Komulainen / Webmaster
Näytä lisää
See less

Audi A3 Sportback - Automaattinen Ilmastointi

Collapse
X
  • Suodata
  • Aika
  • Näytä
Clear All
new posts

  • Audi A3 Sportback - Automaattinen Ilmastointi

    Kevään korvalla on ilmaantunut automaatti ilmastoinnin kanssa ongelmia, ääriasentoon (kylmimmälle) säädettäessä ilma jää haalean lämpöiseksi, kylmää ilmaa ilmastoinnin kautta ei tuntuisi saavan. Muuten kaikki tuntui toimivan ja mitään virheitä ei näytöille ilmaannu.

    Ilmastointi ei lähde päälle, vaikka ilmastointihuolto (ei vuotoja, nesteet vaihdettu, lisäykset yms) on tehty. Vikamuistissa jatkuva vika lämpöanturille.

    Diagnostiikka laitteella tutkittaessa antaa oheista:

    (Diagnostic Trouble Code Report: 9 may 2012)

    1 Fault Found:

    00796 - Fan for Interior Temp Sensor (V42)
    011 - Open Circuit
    Freeze Frame:
    Fault Status: 01101011
    Fault Priority: 3
    Fault Frequency: 1
    Reset counter: 66
    Mileage: 111988 km
    Time Indication: 0
    Date: 2012.05.09
    Time: 15:43:20

    Freeze Frame:
    Voltage: 13,80v
    Temperature: 26,0celsius

    ------------------------------------------
    (Diagnostic Trouble Code Report: 9 may 2012)

    1 Fault Found:

    00796 - Fan for Interior Temp Sensor (V42)
    011 - Open Circuit - Intermittent
    Freeze Frame:
    Fault Status: 00101011
    Fault Priority: 3
    Fault Frequency: 7
    Reset counter: 102
    Mileage: 109181 km
    Time Indication: 0
    Date: 2012.04.05
    Time: 15:54:54

    Freeze Frame:
    Voltage: 11,60v
    Temperature: 26,0celsius
    ----------------------------------

    Control Module Part Number: 8P0 820 043 AH HW: 8P0 820 043 AH

    Mahtaako joku fiksu osata näillä perusteilla analysoida jotain?
    Onko kokemuksia?

    Audin huolto on jo tilattu (parin viikon päähän - aikaisemmaksi ei saanut), epäilivät olisiko anturi kuitenkaan itsessään mennyt rikki. Mahdollisesti jonkinlaista tukosta tai jotain.. Korjauksen hintaakaan eivät osanneet arvioida kun vielä ei sen enempiä tiedetä..

    ECON-tilassa olen nyt puhallinta käyttänyt, kun ongelmia ei muuten tuntuisi olevan eikä epämääräisiä ääni ole vielä ainakaan ilmaantunut. Lienee turvallista? Huolto vastasi myöntävästi :)


    - Kiitos

  • #2
    Nostampa hiukan esiin jos jotakuta kiinnostaa kuinka tässä sitten lopulta kävi...

    Huollossa ilmeni, että koko kompressori on rikki ja vaihdettava. Muitakin kompressoriin liittyviä osia menee vaihtoon - Arvioivat huoltokustannuksiksi n.1500€ töineen.

    AUTS.

    Comment

    Working...
    X