Kuulutus

Collapse

Foorumi päivitetty uuteen versioon

Audifinns -keskustelufoorumi on päivitetty uuteen versioon 26.5.2019. Seuraa keskustelua ja raportoi mahdollisia bugeja täällä. Kiitos! Tapatalk on toistaiseksi huoltokatkolla 30.5.2019 alkaen ja toiveessa palauttaa mahd. pian.
Juho Komulainen / Webmaster
Näytä lisää
See less

A3 BGU käynnistysongelma

Collapse
X
  • Suodata
  • Aika
  • Näytä
Clear All
new posts

    #31
    Lisätään vielä, että eihän ajoneston valo myöskään sitten syty moottorin sammuttua?
    Sammuminen oli vähän harhaan johtavasti kirjoitettu. Tarkoitus oli varmistaa, että ajoneston valo sammuu virtojen kääntämisen jälkeen eikä enää syty startatessa tai sen jälkeen, joka siis kielii ajonestoviasta. Mutta ei ilmeisesti.

    Comment


    • #32
      Kyllä tuo bensapumppu ainakin surisee kun virrat lyö päälle.
      Kävin juuri ostamassa tulpat ja ajattelin ne nyt varuuden vuoksi vaihtaa.
      Kävi vain ilmi että tuo minun tulppahylsy olikin liian suuri, eikä mahdu tuonne audin tulppiin asti.

      Motonettiin siis katsomaan josko sieltä löytyisi sopiva.

      Comment


      • #33
        Minulla ollut joskus vastaava ongelma. Moottorinohjauksen sulake oli palanut.

        Comment


        • #34
          Alkuperäinen kirjoittaja Dave Näytä viesti
          ...ei eräänä aamuna käynnistynyt millään. Tuota autoa oli edellisen päivän aikana siirrelty lyhyitä matkoja useaan kertaan, ilman että auto kerkesi lämmitä välissä.

          Syynä oli kaikkien neljän tulpan yhtäaikainen kuoleminen. Tulppien vaihdolla alkoi toimia.
          Tuossa tapauksessa tulpat ovat kastuneet seurauksena tuosta käynnistelystä, tai tarkemmin sanottuna koneen välittömästä sammuttamisesta. Ei kovinkaan harvinainen seuraus. Tulpat olisi saanut hyvin todennäköisesti kuivattua starttaamalla jonkin aikaa kaasu pohjassa, eli tulpat eivät varsinaisesti rikki ole kuitenkaan olleet.

          Kysyjän tapauksessa auto on sammunut käynnistä, jolloin tulppien kastelua pitäisin annetuilla tiedoilla hyvin epätodennäköisenä vaihtoehtona käynnistymättömyyteen. Toki ne hyvä on vaihtaa, kun kuluvia osia ovat kuitenkin, niin eipä tuo hukkaan mene kuitenkaan.

          Comment


          • #35
            Auto saatu käyntikuntoon. Vaihdoin tulpat, lisäsin bensaa ja sulakkeet katselin läpi. Yksi sulake oli lähes täysin irti ja liittyi vielä moottorin ohjaukseen.
            joten näillä eväillä auto tällä kertaa kunnossa!
            Kiitoksia kaikille tasapuolisesti neuvoista!

            Comment


              #36
              A3, 1.6 vm 2003 starttaa muttei käynnisty

              Seuraavanlainen ongelma otsikon autossa, Audi A3 1.6 vm 2003.

              Tänään ollut tolpassa lämmityksessä, pakkasta noin -9 astetta. Startti pyörittää hyvin, kerran lupasi muttei kuitenkaan jaksanut lähteä. Tämän jälkeen startti vain pyöritti, mutta ilmeisesti kipinä puuttui. Ainakin oikein ajoitettuna. Bensa kyllä haisi. Lopulta lähti käyntiin noin 10 starttauskerran jälkeen.

              Mikäköhän tuota vaivaisi, kilsoja mittarissa n. 60tkm eikä kiinnostaisi viedä audihuoltoon arvailtavaksi. Jääköhän tuosta edes vikakoodeja?

              Muutenkin tyhjäkäynti jotenkin hentoa, valot hiipuvat kuin vanhassa warressa liikkeellelähdettäessä jne. Vaikea kuvailla.

              Comment


              • #37
                Oliko auto käynyt edellisellä kerralla vain hetken, vai ajettu ihan lämpöisenä niille sijoilleen, mistä ei meinannut enää käynnistyä.

                Minulla on yleismallin OBD2-koodinlukija, jonka pitäisi jotain Volkkareistakin ymmärtää.

                Comment


                  #38
                  Lämpösestä talista lähdetty aamulla, noin 15km ajoa eli moottori lämpöseksi. Tämän jälkeen noin 8h ulkona pakkasessa, josta pari tuntia ennen käynnistystä tolpassa.

                  Tänään kuulemma lähti kolmannella käyntiin. Ekalla lupasi, mutta ei pysynyt käynnissä, tokalla sama, kolmannella sitten pysyi.

                  Voisihan tuota käyttää Laakkosella pikahuollossa jos siitä jotain löytäisivät, mutta jotenkin on usko vian selviämiseen mennyt Laakkosen suhteen.

                  Comment


                  • #39
                    Apua kaivataan 2004 a3:sen ikävä käynnistysongelma !

                    Terve vaan kaikille. Elikkä autoani vaivaa seuraavanlainen käynnistysongelma, auto siis vm2004 a3 1.6 automaatti.

                    Joka päivä jossain välissä kun yrittää käynnistää niin tekee sillai että pyöräyttää parikertaa jonka jälkee ei tapahdu mitään, virrat pois ja uusi yritys niin pyörittää komeesti vaikka maailman tappiin jos ei anna reilusti kaasua jonka jälkee tulee pienet savut putkesta ja käyntiin lähteen jokseenkin huonosti, tyhjäkäynti seilaa aluksi paljon. Kylmänä yleensä lähteny mukavasti ja lämpösenäkin jos on lyhyt pysähdys mutta jos ajan koneen lämpimäksi ja annan seisoa vaikka tunnin ni jo on ongelmia edessä !
                    Tulpat vaihdettu ja vikakoodi lukia anto koodin kampiakselin asentotunnistimesta joka on myös vaihdettu ihan liikkeessä että eiköhän se ole ihan oikein sinne laitettu. Kellään ollu vastaanvanlaisia ongelmia ? Kiitos kaikille jo etukäteen.

                    Comment


                      #40
                      Antoiko siis koodin vaihdon ja nollauksen jälkeen? Jos oli nollattu koodit vaihdon yhteydessä ja nyt taas antaa koodia, niin ongelma ei ole siis poistunut. Se onko yhteyttä tuohon mainitsemaasi vikaan, en osaa sanoa. Jokatapauksessa haiskahtaa kyllä aika vahvasti anturivialta (mutta mikä anturi). Tsekkaa nyt ensin, että kone on ns. vikakooditon.

                      Comment


                      • #41
                        Mikä on konetunnus?

                        Oletan että BGU. Tällöin vika on suuttimissa ja ne on uusittava.
                        Jos konetunnus on BSE, jota -04 mallissa ei vielä ollut, voi vika korjaantua ohjelmiston päivityksellä joka tehdään marmorilla.
                        Vika vaihtoehto on BSE koneessa että suuttimet uusitaan ja softa päivitetään.

                        Comment


                        • #42
                          Pulla olet oikeassa kävin laakkosella näyttämässä ja 2 suutinta vuotaa, kastelee tulpat yms mukavaa. Hinnaksi 236e kappale ja suosittelevat että vaihetaan kaikki samalla kun ne kaikki pitää kuitenkin nostaa sieltä ulos kerralla..

                          Comment


                            #43
                            Pihalla oli yksi tuollainen A3 1.6 koneella badgen perusteella. Siinä oli hopeassa autossa melko selvästi näkyvissä mustaa pakoputken ympärillä, olisiko se oire kusevasta suuttimesta?

                            Comment


                              #44
                              missä vika?

                              Täällä aikalailla sama ongelma, kylmällä koneella lähtee käyntiin ilman mitään ongelmia, vaan jos kone on lämmin ja seisoo parkissa jonkun puoli tuntia, vaikka sen aikaa kun käy kaupassa niin ei puhettakaan että pääsee mihinkään.
                              On sammunut pari kertaa kun on ollut käynnissä ja ite on istunu autossa ja eilen sammu vauhista.
                              Tilattiin uusi anturi ja vaihdettiin eilen vaan eipä näyttänyt toimivan. Tulpat hyvässä kunnossa.
                              Kyseessä on A3 1.8 ja vuosimalli 2001.
                              Viimeksi muokannut murrmeli; 10.5.2012, 09:48.

                              Comment


                              • #45
                                Missä tarkalleen sijaitsee polttoainepumpun rele? Autona a3 1.6 vm 97.

                                Comment


                                  #46
                                  Ratinalusmuovin takana vasemman polven kohdilta löytyy releet.

                                  Comment


                                  • #47
                                    Osaako sanoo mikä numero siin releen päällä pitää olla?

                                    Comment


                                    • #48
                                      Moro, ensinnäkin kiitokset pääsystä foorumille!
                                      Ei nyt liity topicin mallin autoon, mutta siis kyseessä A3 8l, päätti jättää käynnistymättä, auto on vuoden 1997, onko näissä vielä erillinen immo-boxi?
                                      Entä voiko kyseessä edes olla ajonesto vika kun valo ei jää vilkkumaan vaan sammuu käynnistäessä?

                                      Comment


                                        #49
                                        Ei pitäisi olla siitä kiinni, jos valo sammuu. Jos olisi siitä kiinni, niin lähtisi käyntiin ja sammuisi heti. Vikakoodit lukuun niin katsellaan.

                                        Comment


                                        • #50
                                          Koodi oli ainoastaan 01176 key signal toi low, nämä luettu yleistesterillä koska vcsd/vagcomia ei lähipiiristä löydy.

                                          Jos mäntsälä-lahti akselilta löytyy avulias foorumilainen lukemaan sellasella maksan toki korvauksen!

                                          Nokka-akseli anturin vaihdoin ja sillä ei ollut vaikutusta.

                                          Comment


                                          • #51
                                            Sen verran ehdin tänään tutkia että kipinää ei tule, molemmista päistä koitin mistä helposti tulpan sai irti. Puola vaihtoon?

                                            Comment

                                            Working...
                                            X