Kuulutus

Collapse
No announcement yet.

2.0 TDI ei käynnisty?

Collapse
X
 
  • Suodata
  • Aika
  • Näytä
Clear All
new posts

    #31
    oon käyttäny diamond dieseliä omassa..10tkm välein vaihto..

    Comment


      #32
      5w30 LL kai tuohon kuuluu, mutta voi siellä käyttää 5w40:stäkin.

      Comment


      • #33
        Öljysuodatin multa jo löytyykin. Taas menee duunissa 21-22 asti perkule. No nyt käymään motonetissä hakemassa uudet öljyt.

        Ei mun mielestä kyllä nostaja naputukselta kuulostanut, koska nissanien kanssa saanut niitä ihan tarpeeksi kuunnella niin tuo ääni ei ollut tasainen kolina. Vajailla se mun mielestä tuntu käyvän. Kun käynti oli sellasta rykivää ja yskivää

        Comment


          #34
          Olisko kanki solmussa ja siksi käy vajailla ja kalisee?

          Comment


          • #35
            Tuskin mitään solmussa, kun tosiaan ei ole vp ja miten se kanki voi vääntyä siitä kun autolla ajetaan muutamaa kymppiä tolppaan? Ja ennen sitä ei mitään ongelmia moottorin kanssa.

            Olen kuunnellut väärä kankista hiacea tosin se oli käynyt meressä uimassa käynnissä. Samalla tavalla tyyliin savuttaa mutta siinä se kolina oli tasainen naputus ja nousi kierrosten mukaan. Toi lähinnä kolahtaa/napsauttaa epäsäännöllisesti. Hiace kävi ihan nätisti, mutta ei ollut vetoja ja kova savutus ja kauhea rallatus.

            Mikä tuossa koneessa säätää ennakko? Koska kaveritkin sano, että suuttimet ruuttaa kamaa ihan väärään aikaan sen kuulemma huomaa. Sen takia nytkähtelee välillä ja kauhea savu perässä ja tosiaan dieselin savu ei öljyn. Minuutin käyttää niin koko talli ihan vaalean savun peitossa.

            Öljy ihan oli ihan öljyn väristä, kun sen vaihdoin sekä jäähdytin neste myös pysyy ihan punasena eikä paisariin tule kuplia.

            Vaikuttaako tuo kun koneessa ei vielä läheskään tarpeeksi nestettä, kun tandempumpunhan läpi myös menee vettä niin pohdin, jos se vaikuttais?

            Mitä tuo apulaitehihna pyörittää voisko liittyä, että vaihdoin sen? Lätkäsin vaan paikoilleen?

            Tuohon siis vaihdettu
            -keulan kennot
            -ilmastoinnin kompuran liitin
            -apulaitehihna (vanhasta puuttuu 1/3osa)

            tuon verran oli kolarissa hajonnut:
            http://s1188.photobucket.com/albums/...rent=golf4.jpg
            http://s1188.photobucket.com/albums/...rent=golf9.jpg
            Viimeksi muokannut ABT84; 10.8.2012, 07:40.

            Comment


              #36
              Nesteet ei tuohon vaikuta. Veikkaan että ilmaa polttoainepuolella vielä noiden kaikkien toimenpiteidesi jälkeen, siksi ei polta kunnolla. Myöskin pakoputkessa varmaan aika paljon palamatonta kun on reilummin sahailtu.

              Comment


              • #37
                Pitää lukea tuolla vcds:llä tuo torsio arvo ja sitten mitä suuttimet sanoo. Jakohihnan tosiaan tarkasti nyt kahdesti, että on kireellä ainakin eikä näy mitään jälkiä. Kaverikin joka paljon noita hihnoja vaihtanut niin sanoi, että hyvältä näyttää.

                Hihna vaihdettu n.18tkm

                Itsekin mietin, että jos polttoainetta vielä järjestelmässä, mutta kun ei vaan samperi uskalla käyttää pelkää, että jotain hajoaa. Ehkä nyt maks 2min sitä käyttänyt.

                No tutulle korjaamolle varattu aika torstaina eli kokeilen kerran vielä käytiin katon kerran vielä noi arvot niin vien sen sinne ihmeteltäväksi jos ei niissä mitään näy.

                Comment


                  #38
                  Vaikuttaako tuo kun koneessa ei vielä läheskään tarpeeksi nestettä, kun tandempumpunhan läpi myös menee vettä niin pohdin, jos se vaikuttais?
                  Mitä tällä tarkoitat? Ei polttoaineen joukossa nyt kovin paljon vettä voi mennä. Voihan se olla, että tankissa ollut vettä ja polttoaine on muutenkin vanhentunutta, joten kun saat varmasti tuoreet tavarat ja ilman ilmaa niin tiedät onko vika siellä vai ei.
                  Vai tarkotakko, että ei ole jäähdytysnesteitä koneessa? Ei se tosiaan vaikuta.

                  Comment


                  • #39
                    Jäähdytysnestettä koneessa.

                    Tosiaan en mä usko, että tuo löpön vanhuus mitään vaikuttaa, kun kuitenkin vain muutaman kuukauden vanhat litkut tankissa ja nyt jo 20l lisännyt kanisterilla uutta sekä noi letkut työntänyt tyhjiksi paineilmalla.

                    Nyt v.loppuna muuta puuhasteltavaa, mutta alkuviikosta sitten taas mittailemaan noita arvoja vcds:llä sekä niputtamaan auto muuten katsastus kuntoiseksi.

                    Comment


                      #40
                      Ja kansi tms ei ole ollut irti kolauksen jälkeen? Moottori ei ole käyny ilman vettä?
                      Tai voihan se kone olla saanu jotain sisuksiina kolauksessa

                      Comment


                      • #41
                        Ei ole mihinkään muuhun koskettu kuin apulaitehihna vaihdettu ja ilmastoinnin kompuran liitin sekä keulakennostot.

                        Minä en ainakaan ole ilman nesteitä käyttänyt pitää vielä varmistaa tuolta auton kolaroineelta. Tuskin hänkään tai volkkari, koska kun auto tuli mulle niin kaikki noi syylärin letkut oli täynnä vettä ja niitä siirrellessä tuli varmaan litra tallin lattialle. Luulis, että jos kuivaksi käynyt niin ei olis vettä enään noissa letkuissa.

                        Ei tuo kuitenkaan niin iso täräys/mälli ollut, koska kuitenkaan aisat ym.. eivät vääntyneet tolppa meni poikki eli auto jatkoi matkaansa vielä niin ihmetyttää, jos sisuskalut tuollaisesta menee rikki. Yhden vastaavan mällin itsekin ajoin aikanaan samalla autolla (toisen auton perään) silloin meni ihan samat jutut vaihtoon tosin sitä en tiedä oliko jotain ongelmia käynnin kanssa, kun merkkiliikkeessä korjattiin.

                        Comment


                          #42
                          Tarkotin, että olisi imassu jotain kiertoon välijäähdyttimeltä tms, mutta jos ahtoputket ja väläri on ehjä niin eihän se sieltä mitään voi sisuksiinsa saada.

                          Comment


                          • #43
                            Olivat volkkarilla purkaneet tuon keulan eli ahtoputket avonaisena ne kuitenkin tukittu jotta ei menis paskaa ja itse vielä tukin ne tallilla. Varmasti otin tupot pois sekä vielä putsasin nuo välijäähdyttimen puoleiset ahtoputket kun niissä oli vähän paskaa päässyt suulle. Välijäähdyttimen siis vaihdoin, koska vanha oli vääntynyt.

                            Niin juu kaasuläpän vaihdoin ehjään, kun se antoi vikakoodia ja poltti sulakkeen.

                            No toivottavasti ei kuitenkaan olis mitään mekaanista vikaa moottorissa.
                            Viimeksi muokannut ABT84; 10.8.2012, 15:44.

                            Comment


                            • #44
                              hinasin tosiaan auton eilen korjaamolle ja tänään, kun soitin sinne niin olivat antaneet käydä tyyliin 5min niin oli alkanut käymään hyvin ja eivät olleet löytäneet autosta mitään vikaa ja savuttaminenkin loppunut. Fortet lupasivat laittaa vielä järjestelmään, kun sanoivat, että jos suuttimet vähän tukossa ym...

                              Comment


                              • #45
                                Lainataanpa ketjua, eli ostin n. viikko takaperin audi a4 b7 2.0tdi quattron, vm 06 ja engine code BPW.
                                Eilen vaihdoin termostaatin ja tänään aamulla lähti normaalisti käyntiin, kävin starttauksen jälkeen tarkistamassa nesteet ja totesin, että vähän tarvitsee lisäillä. No sammutin auton ja kävin sisältä hakemassa nestettä, lisäsin se max rajaan saakka ja koitin käynnistää, niin eipä starttaakkaan enään.
                                Aikaisemmin lähtenyt käyntiin todella nätisti, akkukin vaihdettu n. 6kk sitten, mutta nyt pyörittää rivakasti muttei starttaa. Pumpuilta kuuluu surina, ettei varmaan siittäkään ole kiinni.

                                Ihankuin olisi ottanut nokkiinsa tuosta, että lisäsin nesteitä :D, onko teillä veikkauksia mistä on kiinni? Aika monella tuntunut olevan egr:n takia.

                                Comment


                                • #46
                                  Vähän päivitystä edelliseen, saatiin ainakin toistaiseksi toimimaan. Eli käytiin läpi maf, pumput jne ja polttoaine kyllä liikkui. Seuraavaksi tehtiin väliaikaisesti EGR:n tulppaus maalipurkin kannesta, kun ei parempaakaan ollut, mutta ei edelleenkään heräillyt pariin yritykseen. Sen jälkeen koitettiin startata joku n. 3-5sec ja samalla painettiin jarrua ja hyrähti käyntiin, ei mitään käryä, että oliko tuolla jarrun painamisella mitään tekemistä tuon käynnistymisen kanssa, mutta pääasia että käynnistyi. Kyseessä siis manuaaliloota, eikä automaatti.

                                  Ilmeisesti normaalia, että hehkujen valo vilkkuu, kun on egr on tulpattu? Mikähän tuohon olisi fiksuin ratkaisu, tulpata ihan kunnolla ja nollata tuo valo vai laittaa tilalle sellainen ahistava laippa? Minkä kokoinen reikä tuossa laipassa kuuluisi olla, että se toimii?

                                  Comment


                                  • #47
                                    Mikähän mahtaa potilasta vaivata..

                                    Auto teki ekaks sitä että ei aina lähtenyt käyntiin. Nyt ei ollenkaan.

                                    Pyörii nätisti muttei hörähdäkään.

                                    Vikakoodeja ei muistissa. Kampuralta ja nokalta tulee pyörintänopeustietoa vcds:llä katsottuna.

                                    Tankkipumppu hurisee kun avaimesta vääntää.

                                    Jako pitäisi tarkistaa seuraavaksi. Muita ideoita kaivattaisiin...

                                    Ja jos joku tuntee auton BON-382 historiaa niin olisi kiva tietää vikoista remonteista.
                                    Viimeksi muokannut johankoskinen; 8.11.2019, 12:24.

                                    Comment


                                    • #48
                                      Jako tarkastettu. On kohdallaan.

                                      Kokeilin startata myös niin että kytki yhden suuttimen irti. 1 pytystä liitin irti. Pitkä startti ja käynnistyi.

                                      Laitoin liittimen kiinni ja starttas taas nätisti. Ei vikakoodeja.. muuta kun siitä että suutin oli virraton.

                                      Annoin käydä tyhjäkäyntiä.. nätisti kävikin viitisen minuuttia kunnes kierrokset rupes laskemaan ja auto sammui.

                                      Eikä enää käynnisty.

                                      Kokeiltu uudestaan suutin kerrallaan virrattomana starttausta. Ei mitään. Pyöri nätisti muttei hörähdäkään...

                                      On vähän kalliita kokeiltavia noi suuttimet.. suuttimien johtosarja? Vai mitä seuraavaksi?

                                      Comment


                                      • #49
                                        Eiköhän se suuttimien johtosarja kannata vaihtaa ensimmäisenä kun ei niin kallis ole ja jos ei ole tietoa sen vaihdosta. Ootko katsonut VCDS:llä että kaikki lämpöanturien lukemat näyttää järkevältä? Juuri eilen vaihtelin BKD-moottorilliseen MAP-anturin (samassa anturissa imulämpötila) kun imulämmöt oli vanhalla anturilla aina 45 tai 46 astetta, myös silloin kun auto ei ollut käynnissä ja oli seisonut yön yli pihalla. Vikakoodejahan tästä ei generoitunut, mutta huono tyhjäkäynti kylmänä kylläkin.

                                        Comment


                                        • #50
                                          Suuttimien johtosarja vaihdettu. Ei vaikutusta.
                                          Lämpöanturit näyttää järkeviä lukemia. Egr oli tulpattu. Nyt kokeiltu myös ilman tulppausta.

                                          Auto kun käynnistyi kertaalleen.. silloin ei ollut moniurahihna paikallaan.


                                          Nätisti pyörittää mut ei starttaa..

                                          Mitäs sit?
                                          Viimeksi muokannut johankoskinen; 13.11.2019, 20:42.

                                          Comment


                                          • #51
                                            Polttoaineen siirtopaineen voisi mitata tandempumpulta, siihen kuusioruuvin tilalle banjolla joku 5 tai 10 bar mittari kiinni. Pitäisi tulla jotain painetta starttikierroksillakin. Näyttääkö VCDS Gr. 001:ssä että yrittää ruiskuttaa jotain 20-30 mg/isku startatessa?

                                            Comment


                                            • #52
                                              Pitääpä mitata.

                                              Aamulla pikatesti - Otin apulaitehihnan pois - Pitkällä startilla hörähti käyntiin...

                                              Comment


                                              • #53
                                                Illalla starttas nätisti.. aamulla ei enää.

                                                Vikakoodeissa näytti sytyskatkoksia ykköspytyssä. P0302 misfire detected.

                                                Pari päivää sai auto levätä. Nappasin ykkössuuttimesta johdon irti.. kappas vaan.. käynnistyi. Vaihdoin ykkös ja kakkossuuttimen paikkaa... Vikakoodi siirtyi kakkoseen.

                                                Suutinkaupoille siis.

                                                Comment


                                                • #54
                                                  Joskus oli itsellä sitä vikaa että suutin vuosi läpi ja sen myötä päästi polttoaineen tankkiin, nokka alaspäin lähti aina käymään. Tasaisella jos oli seisonut 6h--> eteenpäin niin ei lähtenyt kuin pitkällä startilla.. Suuttimen vaiholla alkoi toimimaan aivan normaalisti. Kyseessä oli myös 2 tdi bpw quattro

                                                  Comment


                                                  • #55
                                                    Oujee - Tandemipumpun vaihdolla katosi kaikki pitkästartti ongelmat. Toki ekaks vaihdoin tuon yhden suuttimen. Ja säädin suuttimet.

                                                    Comment

                                                    Working...
                                                    X