banner  

Palaa takaisin   Audifinns > Tekniikka > Sisusta ja sähköt
Audiclub.fi etusivulle forum

Sisusta ja sähköt Kaikki elektroniikka, hifi, sisusta sekä ilmastointi sun muut varusteet.

Vastaa
 
Työkalut Display Modes
Colaolli Colaolli ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #1  
Vanha 30.11.2016, 11:48 Rikkoutuvat TT-thermot

Jonkin verran on tullut ilmoituksia noista rikkoutuvista TT-Thermoista niin ajattelin laittaa kyselyn pystyyn.

Jos sinulla on TT-Thermo mennyt rikki niin onko se

1
A: Suoralla liitännällä oleva malli
B: Kulmaliitännällä

2:
Mikä oli tehomäärä?

3:
Minne asennettu?

4:
Oletettava rikkoutumisen syy?

5.
Ostopäivä tai laitteen ikä suunnilleen

Viimeksi muokannut Colaolli 30.11.2016 15:53
heiki heiki ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #2  
Vanha 30.11.2016, 13:29

1 B
2 1.5kW
3 "Akkukaukaloon"
Rikkoutumisen syy voisi olla oleellinen?
4 Alkoi vuotamaan sähköjensä sekaan (laukoi vikavirtaa).
villho villho ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #3  
Vanha 30.11.2016, 13:34

Lainaus:
(Jos joku keksii lisää kysymyksiä niin voin editillä laittaa vielä)
Ostopäivä?
Käyttötunnit (arvio)?
diffas diffas ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #4  
Vanha 30.11.2016, 15:41

1. B 1000KLD
2. 1000w
3. lämmönvaihtimen ja paisarin väliseen letkuun, laatikon viereen.

Nojuu, mullahan hajosi muutaman viikon käytön jälkeen eka malli. Lämmitti, mutta ei pumppu kierrättänyt
nestettä. Sain takuuseen uuden jo. Kyseinen olikin sitten koko viime talven käytössä ja toimi hyvin. En ole nyt kokeillut, kun ollut kesäkuun konrempan jäljiltä vielä purettuna pois autosta.
okkim okkim on kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

Tee-se-itse -mies
ACF jäsen
Moderaattori

  #5  
Vanha 30.11.2016, 17:09

1. A
2. !500W
3. Vesiventtiilin ja letkun väliin "akkukaukaloon" (A8)
4. Pumppu alkoi vinkumaan mutta toimi edelleen.
5. En muista.
6. Takuu pelasi hienosti.
itaplok itaplok ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #6  
Vanha 01.12.2016, 09:50

1. A
2. 1kw
3. Akkukaukaloon
4. Ensimäinen ilmeisesti vuoti sähköpuolelle vettä, koska alkoi polttamaan sähkökaapilla sulaketta. Toisessa lopetti pumppu kokonaan pyörimästä.
5. Ensimäisen asensin ~helmikuussa ja sitten seuraavana syksynä lokakuun tietämillä hajosi. Toinen pumppu toimi 2-3 viikkoa kunnes lopetti pyörimästä. Kopkop, nyt täytyy toivoa, että kolmas kestää pidempään. Kuitenkin melko ärsyttävä hommma vaihtaa ja ilmata.

Takuuhommat toimi kyllä hyvin..
Sepe Sepe ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #7  
Vanha 02.12.2016, 08:58 ...

1.A
2.1500W
3.tuulilasin eteen, sisäkennon letkuun
4.pumppu jumissa ->laukoi vikavirtoja
5.12/2015 (1vuosi)
käyttötunteja 350-450h
hannula hannula ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #8  
Vanha 06.12.2016, 12:00

1. A ja B
2.1000w
3.öljynsuodjalka-ylävesiletku ja öljynsuodjalka-vesipumpun metalliputki.
4. A.pumpussa tuntematon
B.vesi päässyt pumpun tiivisteestä sähköille.
5. A.1vuosi 1kk(talvi 2015-16)
B. 1kk loka-marras
harri81 harri81 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #9  
Vanha 12.12.2016, 09:17

1. B
2.1000w
3.öljynsuodattimenjalka- lämppärinkenno
4.pumppu alko eilen vinkumaan,irrotin pistotulpan ku en uskaltanu enempää käyttää.
5.ostettu tammikuussa 2015 eli takuuta ei enää jäljellä. Toinen hyllyssä varalla, Ostin kaks samalla kertaa kimppatilauksessa.
audi200tuning audi200tuning ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #10  
Vanha 12.12.2016, 09:44

Multa hajosi 2 kpl

B

1.5 kw

Akkukaukalossa kun ei muualle sopinut.ensimmäinen hajosi 1.käyttökerran jälkeen ja toinen kesti n.10 käyttökertaa.

Alkoi laukoa vikavirtaa,vettä sähköissä kun avasin...toimii jos ei ole vikavirran takana.Nyt on defa ptc kiinni ja toimii moitteettomasti ei ole tietenkään niin tehokas kun on vain 500w mutta Toimii.

Sain yhden pumpun takuuseen mutta ei se kestänyt....enää en kuulema saa uutta,en jaksa väitellä asiasta.

Viimeksi muokannut audi200tuning 12.12.2016 09:48 Perustelu: Lisäys
To87 To87 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #11  
Vanha 12.12.2016, 10:25

Kyllä harri81 kannattaa silti reklamoida asiasta myyjälle.
Timangi Timangi ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #12  
Vanha 12.12.2016, 18:37

Voisko sillä olla aika suurikin merkitys kestävyyteen että se lämmitin sijoitetaan niin ylös..esim. sinne akkukaukaloon!? Ei välttämättä lämmittimen pumppu pysty kierrättään nestettä riittävän nopeasti vaan lämmitin kuumenee liikaa.. Itse asentanut aina mahdollisimman alas että on lämmön helppo lähteä eteen ja ylös lämmittimeltä.

Ei toki saisi nesteen päästä sähköpuolelle!
diffas diffas ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #13  
Vanha 12.12.2016, 19:22

Toki muistetaan että ohjeessa sanotaan että pitäisi olla paisarin alapuolella. Aika korkealla on toisissa autoissa paisarit, jos sopii vielä akkukaukalossa olemaan. Mut toisaalta kahden euron kiinantuotteelta ei nyt älytöntä laatua voi odottaakaan yleensäkään, vaikka siihen lyödään suomessa 100euroa lisää laadun kohottamiseksi. Voisi kyl käydä kurkkimassa tallilla, jahka oma vielä olisi hengissä.
nomoreford nomoreford ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #14  
Vanha 13.12.2016, 09:50

En muista tarkempaa mallinimeä, mutta 1 kW ja Defan liittimellä. Sijoitettuna öljyjäähdyttimen letkuun. Nyt on ilmeisesti pumppu lakannut toimimasta, kun tekee lämmityksen jälkeen sitä, että ei meinaa käynnistyä ilman puolen minuutin jauhatusta.

Ostettu keväällä 2015 ja asennettu tammikuussa 2016. Autona S3 -00 APY.

Ei kyllä oikein vakuuta tämä laitos. En ole ainakaan vielä reklamoinut aiheesta.

e: Tein sitten kuitenkin reklamaation aiheesta. Katsotaan miten jälkimarkkinointi toimii...

Viimeksi muokannut nomoreford 13.12.2016 10:04
bonus bonus ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #15  
Vanha 13.12.2016, 10:03

Onko sitä kukaan purkanut, että voisko jollain tiivisteen vaiholla tai jotaki muuta korjata/muuttaa alkuperäistä systeemiä? Uus oottaa postissa mutta oikein ilolla alkaa asentelee kun tietää, että leviää kohta kumminkin... :D
harri81 harri81 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #16  
Vanha 13.12.2016, 11:58

Laitoin palautetta tuonne tuontitekniikkaan. Sanovat et 10/16 ovat vaihtaneet tiivistemateriaalit parempiin.
To87 To87 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #17  
Vanha 13.12.2016, 12:05

Voi paska kld 1000w mikä on emännän opelissa on vajaa vuoden vanha. Toistaiseksi toimii.
HanSolo HanSolo ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #18  
Vanha 13.12.2016, 12:08

1. B
2. 1500W
3. vaihdelaatikon viereen aivan pohjamuovin yläpuolelle
4. Paketin kasassa pitävät pitkät ruuvit löystyneet ja/tai tiivisteen rikkoutuminen → jäähdytinnesteet sähköliittimiin → laukoi vikavirtaa
5. 1 talven toimi hienosti. Seuraavana syksynä ei enää pelannut.

Sain takuuseen uuden laitteen ja silmämääräisesti näytti siltä, että jotenkin asiaan on paneuduttu ja tiivistystä parannettu.
retulainen retulainen ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #19  
Vanha 13.12.2016, 19:28

Tän otannan perusteella taidan oman 3kW kiinalämppärin purkaa ja tiivistellä uudestaan ennen asennusta kohteeseen.
horch horch on kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #20  
Vanha 13.12.2016, 22:46

Lienee hyvä projektiaihe :)
diffas diffas ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #21  
Vanha 29.12.2016, 13:22

Päivitys tilanteseen. Tänään meinasin asentaa lämppärin takaisin, mutta olikin pumppu kusahtanut kesän aikana. Ei vaan pyöri. Lämmittää kyllä.
itaplok itaplok ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #22  
Vanha 03.01.2017, 09:40

Ootko koittanu pyöräyttää "potkuria"? Jos on jumahtanu kiinni ja lähtis pyörimään pienellä avulla. Asennusohjeissa sanotaan, et voi auttaa. Lisäksi on maininta, että pitäisi pyöräytellä käyttötauon aikana sillointällöin piuhassa ettei jumahda..

Viimeksi muokannut okkim 03.01.2017 09:44 Perustelu: Poistettu tarpeeton lainaus.
diffas diffas ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #23  
Vanha 03.01.2017, 10:22

Ei se paljon auta, jos on kelat kärvähtänyt ja johdot irti-poikki. Purettuani kapistuksen, ei oikein tee mieli edes harkita uutta. Meni jo jätelavalle koko roska. Kaverikin ilmoitti tuossa ettei silläkään ole toiminut ensimmäisen talven jälkeen enää. Tilattiin ensimmäiset yksilöt samaan aikaan. Eli kolme hajonnutta täällä jo. Parin vuoden sisään.
To87 To87 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #24  
Vanha 03.01.2017, 13:58

Ajatus hyvä, mutta toteutus lämmittimellä kehno. Hotfrog merkkinen tuote on ainakin erinäköinen. Mutta taisi olla 2kw versiota.
edit. Palturia puhuin ainakin 1200w versio on olemmassa. http://www.ebay.de/itm/262757930125?redirect=mobile
diffas diffas ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #25  
Vanha 03.01.2017, 22:17

Kyllä, laadun takia nyt ei oikein voi suositella. Ostin nyt tollaisen perus defan 700w letkulämppärin. Parempi kai kuin ei mitään.
harri81 harri81 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #26  
Vanha 04.01.2017, 07:35

Pitää kaivella esille tuo varakappale ja asennella se paikalleen. Saa nähä miten pitkään kestää.

Useampi liike asentelee kuulema noita lämmittimiä ja vika prosentti on 5%, myyntimäärä 10000luokkaa. Tuolta maahan tuojalta tuli siis pitkä viesti ku annoin palautetta.
villho villho ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #27  
Vanha 04.01.2017, 07:50

Milläköhän aikavälillä tuo 5 % toteutuu? Takuuaikana, oletan.
tovayryn tovayryn ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #28  
Vanha 06.01.2017, 20:21

ootteko muut mittailleet ottotehoa tthermolla?
Toissa päivänä normaalisti 1000w sld malli otti sen 1000w niin tänään 2100w. Lämmittää kyllä ja pumppu pyörii, ihmetyttää vain tuo ottotehon tuplaantuminen.
Pakkasta oli se -30 ja auto seissy 2pvä.. Onko neste niin jäykkää vai mikä ihme..
villho villho ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #29  
Vanha 06.01.2017, 21:32

Mä testasin asentamisen jälkeen. Siinä se pyöri 1550-1600W (1500KLD) tallilämpöisessä autossa. Kun taas neste oli ajon jälkeen lämmintä, niin pelkän pumpun pyöriessä tehoa meni se ~50 W.
jukkar jukkar ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #30  
Vanha 07.01.2017, 09:37

Ei 1000w lämmitin kunnossa ollessaan voi yli 2000w ottaa.
Smigel Smigel ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #31  
Vanha 07.01.2017, 14:24

Ostin foorumilta 5 kertaa käytetyn 1000KLD ja sain eilen asennettua. Tallilla toimi hienosti ja vielä illallakin. Aamulla huomasin tolpan vikavirtasuojan lauenneen ja päätin tulla tallille koittamaan.

Ruiskii jäähdytinestettä about lämmittimen johtoläpiviennin kohdalta ja lyö oikosulkuun. Näinkö laadukkaita nämä on oikeasti?

Viimeksi muokannut Killeri 07.01.2017 15:37 Perustelu: Tapatalkin allekirjoitus poistettu.
OTOr OTOr ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #32  
Vanha 07.01.2017, 15:00

Viime talvena laitoin b6 akkukaukaloon 1kw version.
Ensimmäinen pelas noin viikon, jonka jälkeen kiertovesipumppu lopetti toiminnan. Lämpesi kyllä. Sain takuuseen uuden ja se pelasi lopputalven. No nyt syksyllä laitoin auton roikkaan niin pimeni puoli autotallia. Kokeilin pari kertaa ja sama homma. Oikosulussa on. Otin pois käytöstä, enkä ole jaksanut tutkia taikka reklamoida.
diffas diffas ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #33  
Vanha 07.01.2017, 16:54

Kyllä näissä varmaan toi luvattu 5% toimivuus onnistuu.
tovayryn tovayryn ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #34  
Vanha 07.01.2017, 18:20

Lainaus:
Alkuperäinen kirjoittaja jukkar Näytä viesti
Ei 1000w lämmitin kunnossa ollessaan voi yli 2000w ottaa.
Tätä mieltä minäki oon mut, mikä siellä sit o rikki? :O
tovayryn tovayryn ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #35  
Vanha 08.01.2017, 13:50

Juttelin tossa tutun sähkömiehen kanssa ja hän sanoi, että vastus on saanut kipeää ja vastus arvo muuttuu, siksi tekee nuin. Pelaa vielä jonkun aikaa ja sitten kuolee kokonaan. Prkl. Se oli siis reilun vuoden vehe.
Smigel Smigel ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #36  
Vanha 08.01.2017, 16:30

Tuli mielenkiinnosta avattua tuo oma 1000KLD. Sähköpuoli oli täynnä jäähdytinnestettä, yksi johdon eriste puhki ja pumpun moottorin muoviin palanut reikä. Todennäköisin vuotokohdan syy on alunperin tuon kierukan toinen tiiviste. Jälkimarkkinointi toimii kuitenkin hyvin ja sähköpostiin sain vastauksia jopa näin sunnuntaina.




Viimeksi muokannut Smigel 08.01.2017 16:33 Perustelu: Kuvien muokkausta
tovayryn tovayryn ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #37  
Vanha 08.01.2017, 20:20

Niin sain minäkin vastauksia sunnuntaina. Asennuspaikka on kuulema väärä tuolla ylhäällä minne muutkin ovat sen asentaneet. On se vain vuoden siellä hyvin toiminut, että tiedä sitten miksi se nyt just hajois sen takia. Ohjeessa sanotaan, että asenna miltei mihin vaa, niin nyt ei saa olla liian ylhäällä eikä alhaalla.
Hyvä asennuspaikka kuulema olisi webaston paikalla jos auton öljysuodattimen jalassa ei ole jäähdytystä...liekkö omassani, en tiiä..autoni on 2005 a6 4f 3.0tdiq.

Enemmän nyt ihmetyttää seuraava että kun ajoin auton talliin ja laitoin lämppärin päälle, niin se otti taas 1000w tehoa...onkohan nyt niin, että tuo minun hieno puuilo kulutusmittari ei kestä pakkasessa oloa? :D
Defan säteilijän ottamakin teho, kun mittauksen mukaan puolittui talllissa siitä mitä se pakkasessa oli..tuskin siinä mitää termaria osaa olla.
andre_ andre_ ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #38  
Vanha 08.01.2017, 21:39

Niin siis jos sinne lämmittimeen pääsee syntymään ilmatasku (todennäköisempää ylhäällä vesijärjestelmässä kuin alhaalla) termostaatin anturin kohdalle, niin silloin veden lämpö ei siirry anturiin jolloin lämmitysvastus kuumenee normaalia kuumemmaksi. Ja esimerkiksi tuo voi polttaa lämmitysvastuksen tiivisteen. Mutta toisaalta onhan noita lämmittimiä mennyt rikki vaikka olisikin ohjeen mukaisesti asennettu.
tovayryn tovayryn ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #39  
Vanha 09.01.2017, 11:04

Miten ilmatasku voi "syntyä"?
andre_ andre_ ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #40  
Vanha 09.01.2017, 12:58

No jostain letkun liitoksesta hörppää ilmaa järjestelmään kuten sellaisesta liitoksesta mistä nestettä vuotaa ulos. Siellä se ilma sitten liikkuu järjestelmän korkeimpaan kohtaan.
tovayryn tovayryn ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #41  
Vanha 09.01.2017, 14:13

niinpä, mut tuo kun ei oo vuotanu mistää. :\
itaplok itaplok ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #42  
Vanha 16.01.2017, 07:12

Kyllä en tykkää. Nyt hajosi kolmas laite. Tällä kertaa ei taas pumppu pyöri..

Onkohan olemassa vaihtoehtoista kestävämpää saman periaatteen laitetta?
Puuhapete Puuhapete ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #43  
Vanha 16.01.2017, 08:17

Kai Defan oma vastaava pelittää varmemmin? Maksaakin toki huomattavasti enemmän, eikä ole aivan yhtä paljon watteja.
tovayryn tovayryn ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #44  
Vanha 16.01.2017, 09:41

Sain ilmeisesti omani pelastettua. Siirsin varashälyttimen sireenin paikkaa vesikotelossa, niin sain laskettua lämmittimen 10cm alemmas ja on nyt selvästi nestepinnan alapuolella, kun vertaa paisariin. Ottaa jälleen sen 1000w tehoa niinkuin pitää. Ilmeisesti 2000w ottoteho johtui lämppäriin jostain syystä päässeestä ilmasta ja vastus kuumeni liikaa ottaen tehoa, kun ei ole nestettä mitä jäähyttää. Ihmettelen vain suuresti, että miten tässä vehkeessä sitten tuo termostaatti toimii, jos se antaa lämmittimen noin kuumeta :D Made in china.

Toistaiseksi taisi tulla pelastettua vielä tuo tt thermo palamiselta :D

Minkälainen defan oma on jossa on pumppu? En löytänyt sivuilta, kuin erillisen kierrätys pumpun letkulämmittimelle..?
pasi_ pasi_ ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #45  
Vanha 16.01.2017, 10:31

Ei vastus jäähdyttämällä ota vähempää tehoa. Ellei sinne nyt ole laitettu NTC-vastusta, mikä on lämmitysmielessä vähän huono idea. Eli vastuksen teho kasvaa, kun sitä lämmitetään.
tovayryn tovayryn ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #46  
Vanha 16.01.2017, 11:12

Mikä tuon hetkellisen 2000w sitten selittää? Made in China? Ei mahu minun mieleen, miksi se nuin käyttäytyi ja pelaa taas.

Haarottelin vielä öljypohjan säteilijän lämmittämään yhtä aikaa tt thermon kanssa öljypohjaa, ei siitä haittaakaan oo, jos joku aikoo kirjottaa että ei siitä hyötyä ole. :D
pasi_ pasi_ ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #47  
Vanha 16.01.2017, 13:19

Miten tuo teho on mitattu? Onko tietoa, että onko tuossa lämmittimessä vain pelkkä vastus ilman mitään elektroniikkaa? Tai onko 1000 W:n malli tehty 2000 W:n mallista käyttämällä diodia tasasuuntaajana, kuten vaikka kaksitehoisessa halvassa kuumailmapuhaltimessa? Tällöin joku halpismittari voi mitata vain teholliset puolijaksot, jolloin teho onkin kaksinkertainen.
Colaolli Colaolli ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #48  
Vanha 05.02.2017, 16:28

Jaahas jokohan se on minullakin TT-Thermo hajoamaisillaan?

Kuvasin linkin videon tänään. Pitää tuollaista ihme ääntä. Aina ennen ollut lähes täysin äänetön. Pitäiskö ottaa heti yhteys liikkeeseen josta ostin?

Kyseessä siis 1000w SLD ja asennettu marras-joulukuussa 2016 ja nyt 2017 helmikuussa jo reistailee.

https://www.youtube.com/watch?v=k3S-d8P8_jE
JiiKoo JiiKoo ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #49  
Vanha 26.02.2017, 23:27

Tammikuussa 2015 ostettu 1500w kld kulmaliitännällä oleva hajonnut. Alkoi syksyllä vuotamaan, uudet tiivisteet takuuseen. Nyt alkoi taas vuotamaan ja lopulta vikavirtasuojaa laukomaan. Asennettu B7:ssa vaihteiston viereen kennolle menevään letkuun.

Maahantuojan mukaan asennettu liian alas, se kuulemma aiheuttaa ongelmia. Pitäisi asentaa moottorin puoleen väliin, koska alempana tulee ongelmia. Tuntui olleen muissakin audeissa samaa ongelmaa. Pitäisi asentaa siis webastolle varatulle paikalle, tosin alkaa tosissaan se webasto houkuttelemaan eikä mikään muu sen paikalle. Voiko oikeasti suljetussa kierrossa liian alhaalla ollessa aiheutua ongelmaa siitä syystä?
TSami TSami ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #50  
Vanha 27.02.2017, 09:48

1
B: Kulmaliitännällä

2:
1000W Defa-liitännällä

3:
Laatikon viereen, jälkijäähypumpun letkuun. 2006 A3 2.0TFSI kyseessä.

4:
Kuulemma liian alas asennettu, vaikka nostoa ei tule 0,5-0,6m minkä valmistaja määrittää maksimiksi. Puoliväliin moottoria pitäisi laittaa.

5.
Pari kuukautta ehti toimia. Uusi tuli kyllä takuuseen heti, mutta saa nähdä jaksanko laittaa kiinni..
okkim okkim on kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

Tee-se-itse -mies
ACF jäsen
Moderaattori

  #51  
Vanha 27.02.2017, 10:30

Lainaus:
Voiko oikeasti suljetussa kierrossa liian alhaalla ollessa aiheutua ongelmaa siitä syystä?
Minä en kyllä näe mitään syytä tuolle. Ainoa ongelmapaikka voisi olla ylimmässä kohdassa jossa sinne kertyisi ilmaa.
diffas diffas ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #52  
Vanha 27.02.2017, 10:54

Jooei, kyl täs vähän nyt haetaan selkeesti syytä muualta kuin surkeasta tuotteesta. Aavistuksen lisää tuotekehitystä, niin olis toimiva tuote.
harri81 harri81 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #53  
Vanha 27.02.2017, 10:57

Miulle sanovat et vaggilaisissa hyvä paikka tuossa öljynsuodattimen jalasta lähtevä putki.
diffas diffas ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #54  
Vanha 27.02.2017, 16:12

Selvästi hyvä yleisohje :D
itaplok itaplok ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #55  
Vanha 28.02.2017, 07:48

"Ei saa laittaa liian alas", "Ei saa laittaa liian ylös".. parempi olisi ollut olla laittamatta mihinkään.

Ko. tuote kyllä kertoo paljon nykyajan laatutasosta ja vaatimuksista yleensä kaikissa tuotteissa.. Maksaisin mielelläni vaikka puolet tai vaikka kaksinkertaisen hinnan, jos vain saisi ketäviä ja toimivia tuotteita. Harmi vain nykyään, että kalliimmatkin merkit ovat menneet samaan "laatutasoon", mutta rahastavat edelleen. Nykypäivänä ei vanha sananlasku "köyhän ei kannata ostaa halpaa" pidä paikkaansa, koska nykyään rahat menevät entistä nopeammin. Okei, tämä loppuosa meni täysin OT ja ei liity suoranaisesti TT-thermoon muuten surkean laadun osalta.
hopsis hopsis ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

Vuoden kerholainen 2017
ACF jäsen

  #56  
Vanha 28.02.2017, 08:23

Kuinkahan pahasti jinxaantuu jos kerron että ainut itse asentamani TT-Thermo toimii edelleen. Ekan kimppatilauksen mukana back in the day ostettu ja siitä lähtien C4 ABC konetta lämmittänyt.

Ei minun asentajan taidot ainakaan eroa tee, lie joku maanantaikappale sitten.
andre_ andre_ ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #57  
Vanha 28.02.2017, 08:45

Mullakin toimii. Kiristin kierretankojen mutterin uutena, pysyy paketti paremmin kasassa ja tiiviinä? Vaikea uskoa että sitä tuollaisen henkilöauton olosuhteissa voi liian alas asentaa.
JiiKoo JiiKoo ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #58  
Vanha 28.02.2017, 11:18

Lainaus:
Alkuperäinen kirjoittaja andre_ Näytä viesti
pysyy paketti paremmin kasassa ja tiiviinä?
Pysyisi paremmin tiiviinä jos tasot O-rengas urien ympärillä olisi leveämmät ja tasaiset. Ainakin tiivisteitä aiemmin vaihtaessa huomasin välien olevan hapettunut ja hapettuma jatkunut tiivisteiden alle. Oli jo silloin mielessä, ettei tule kauaa pitämään ja niin kävi.

Mitenkäs kun tehokkaampia malleja markkinoidaan soveltuvan myös kuorma-autoihin ja työkoneisiin. Niissähän saattaa olla nestekierto katollekkin lämppärin kennolle, niin nuohan hajoais heti. Ei voi ymmärtää...
andre_ andre_ ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #59  
Vanha 28.02.2017, 13:31

Eikös se hapettuma jatka tiivisteiden alle jos tiivisteet eivät ole kunnolla puristuneet tiivistepintoihin? Ihan vaan arvailen tässä ja totesin tehneeni tuon ja vielä TT-Thermo rokkaa.
Puuhapete Puuhapete ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #60  
Vanha 01.03.2017, 09:47

Jotenkin onnettoman kokoinen se pumppu tai ropelli tuossa, että ei varmaan nostoa olekkaan kovin paljon.
Syy varmaan siinä, että pitää saada niin pieneen pakettiin pakattua.
mikaj mikaj ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #61  
Vanha 01.03.2017, 11:34

Suljettu ja ilmaton järjestelmä niin nostokorkeudella ei ole väliä, nousee vaikka kilometriin millä tahansa pumpulla.
tomppa123 tomppa123 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #62  
Vanha 03.03.2017, 12:03

Nyt hajos ensimmäinen.
Eli tuli asennettua lämmittimet joulukuussa 2016 audiin ja boraan. Pariviikkoa asenusten väli. Ensin audiin.

Hajosi tuo a4 1.8t audiin asennettu.

Malli kld 1000w

Asennettu öljynsuodattimen jalasta lähteviin letkuihin.

Lämmittää mutta pumppu ei pyöri. Ei ainakaan ulos asti vuoda.

Käyttökerrat n.30. Ei käytetty moottorin käydessä.

Borassa olevaa on käytetty lähes joka päivä. Saa nähdä kuin pitkään kestää.
nomoreford nomoreford ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #63  
Vanha 03.03.2017, 16:13

Mulla sama juttu, eli lämmitin toimii, mutta pumppu ei. Vastauksena reklamaatioon sain pyynnön esittää kuvia asennuksesta, sekä listan vaurion aiheuttavista asioista, joista olen rikkonut seuraavia:

"-jos laite on päällä ja auto käynnissä, pumppu rikkoutuu
-jos laitetta ei ohjeen mukaan pyöräytetä kerran kk. kerää voimakas kestomagneetti epäpuhtaudet nesteestä, pumppu jumii ja rikkoutuu"

Olen menetellyt käyttöohjeiden vastaisesti ja riippumatta siitä ovatko ne aiheuttaneet rikkoontumisen. Jätin siis asian tähän. Tulin lopputulokseen, että en tarvitse tällaisia vehkeitä, vaan ostan tuon kokonaan hajottua sellaisen jota ei tarvitse mm. käyttää kesät talvet. Pumppu on asennettu liikkeessä öljynjäähdyttimen letkuun, auto S3 8L -00 APY.

Vastaus tuli nopeasti ja sävy oli asiallinen ei sinänsä moitittavaa siinä. Laite oli loistava niin pitkään kun pumppu toimi. Lisää näitä ei kuitenkaan talouteen tule.
JLeppinen JLeppinen ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #64  
Vanha 12.03.2017, 21:04

1: B
2:1000w
3:Öljynsuod jalan letkuun, kuten TT ohjeistaa
4:Huono laatu?
5:Tammikuu 2017

Erittäin harmillista että näissä tuntuu olevan laatueroja todella paljon. Ensimmäisen asennutin korjaamolla ja autolla ajettiin toista sataa km ennen ensimmäistä lämmitystä. Lämmitin kesti kaikkiaan 10min ja sitten sulake paloi sähkökaapilta. Minulle lähetettiin toinen lämmitin kun ensin olin lähettänyt kuvia miten lämppäri on asennettu. Lämmitin todettiin oikein asennetuksi. Toinen lämmitin kesti jopa yli kuukauden, arviolta 20 lämmityskertaa kunnes sulake jälleen paloi. Laitoin taas viestiä tt:lle ja sieltä arveltiin jonkinlaista kierto-ongelmaa nesteessä. Lopulta he lähettivät kolmannen lämmittimen jota en enää edes asentanut kiinni vaan myin pienellä tappiolla pois, koska en olisi enää kehdannut neljättä ruinata. Sellanen tuntuma jäi, että laatu on ihan paskaa kiinan romua, mutta parempiakin yksilöitä saattaa olla liikkeellä. Täytyy kuitenkin kehua TT-Thermon asiakaspalvelua vaikka sinne ei puhelinyhteyttä saanutkaan kertaakaan. Sunnuntai-iltaisin sieltä vastattiin välittömästi ja viestinvaihto oli asiallista.

Sitä jäin vielä pohtimaan kun näissä pitäisi olla jonkinlainen termostaatti/ylikuumenemissuoja, niin miksi se ei ole katkaissut virtaa jos oletetun nesteen kierto-ongelmien takia lämmitin on kuumentunut ja kärähtänyt?
j00ppis j00ppis ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #65  
Vanha 01.06.2017, 15:23 TT-thermo

Jonkin verran on tullut ilmoituksia noista rikkoutuvista TT-Thermoista niin ajattelin laittaa kyselyn pystyyn.

Jos sinulla on TT-Thermo mennyt rikki niin onko se

1: B
2:1000W
3:Asennettu lämppärin sisätilojen letkujen tasalle, Rintapeltiin. Auto ( chevrolet cruze ), Paisarin alapuolella.
4:Oletettava rikkoutumisen syy?: Vesi pumppu meni rikki, lämmitti kyllä mutta pumppu ei pyörinyt enään. Kunnes suhautti savut tt-thermosta niin meni sulakkeet taulustakin
5.Laitte kesti n. 3kk.

Uusi tuli tilalle, vastattiin nopeasti. Kyselivät asennuskuvia, ja sanoivat että asenna uusi alemmaksi.
Nyt hyllyssä uusi ja katotaa asennetaanko talveksi.
Colaolli Colaolli ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #66  
Vanha 27.10.2017, 11:48

Onko kellään tietoa että olisiko TT-thermojen luotettavuus parantunut uusien mallien myötä? Oma 1000w SLD on alkanut pitää siihen malliin meteliä että varmaan pitäisi hommatta ehyt. Tämä on vasta vuoden ja 1kk ollut asennettuna. En halua että seuraava alkaa viottelemaan yhtä aikaisin.
Stresside Stresside ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #67  
Vanha 03.11.2017, 18:08

1: B Kulmaliitännällä

2: 1000W KLD

3: Ylävesiputken ja öljysuodattimen jalan väliseen letkuun.

4: Defa-pistokkeen liitos lämmittimen kyljessä petti, vuotaa läpi.

5. Ollut paikallaan ~ 10 kk.

Asennuksesta halusivat minultakin kuvia ja kuulemma saisi olla alempana + yläletku suorempana, jotta jaksaa imeä. Asennettu kuten tässä. Takuu pelasi hyvin, alle viikko yhteydenotosta ja oli uusi pumppu postissa.
Colaolli Colaolli ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #68  
Vanha 04.01.2018, 23:46

Eri keskustelupalstalta löydettyä:

"Viikonloppuna avasin uudemmankin version.

Eroja vanhempaan malliin on tiivisteissä. Vanhemmassa mallissa keskiosan kytkentäkopan tiivisteenä on kumitiiviste nestetilan suuntaan ja muotoon valettu kumitiiviste ulospäin. Uudessa nestetilan tiivisteenä on käytetty punaista massaa. Kytkentäkopasta ulospäin oleva tiiviste on jätetty kokonaan pois ja tilalla on ulkopuolelle kääräisty alumiiniteippi. Tällä tavalla puristus tulee ainoastaan nestetilan tiivisteelle, joten tiivistys pitäisi olla parempi. Myös pumpun pesän tiiviste oli vaihdettu o-renkaasta punaiseen massaan.

Räjäytyskuvan perusteella uudempi KLD2 näyttää tiivistyksen suhteen paremmalta."
nousiainenl nousiainenl ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #69  
Vanha 09.02.2018, 11:19

Itsellä 1500w KLD kulmamalli asennettuna A5:sen tulipellin taakse. Viime talven toimi hienosti, mutta tänä vuonna ihmettelin kun ei nesteet enää lämpiä kuin ennen. Kiertovesipumpun vastukset olivat näköjään päässeet hankautumaan runkoa vasten ja menneet oikosulkuun. Onko kellekkään jäänyt nurkkiin pyörimään pumppua missä tuo osa olisi ehjänä?
Ville.P Ville.P ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #70  
Vanha 08.10.2018, 12:25

Onko näistä KLD2-malleista vielä kokemusta, ovatko kestävämpiä kuin ensimmäisen sukupolven mallit?
Vastaa

Palaa takaisin   Audifinns > Tekniikka > Sisusta ja sähköt > Rikkoutuvat TT-thermot

Avainsanat
letku, lämmitin, rikki, tt-thermo


Aktiivisia käyttäjiä katsomassa tätä aihetta: 1 (0 käyttäjää ja 1 vierasta)
 
Työkalut
Display Modes

Kirjoittamisen säännöt
Et voi aloittaa uusia aiheita
Et voi kirjoittaa viestejä
Et voi liittää liitetiedostoja
Et voi muokata viestejäsi

BB-koodi on Päällä
Hymiöt ovat Pois päältä
[IMG] koodi on Päällä
HTML koodi on Pois päältä


Samanlaisia aiheita
Aihe Aiheen aloittanut Aihealue Vastaukset Viimeisin viesti
Audi TT -00 Bensapumppu vikaako vai muuta mutuilua? uiop Moottori ja voimansiirto 41 28.06.2017 12:11


Kaikki ajat ovat GMT +2. Kellonaika on nyt 12:03.


vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.