banner  

Palaa takaisin   Audifinns > Tekniikka > Sisusta ja sähköt
Audiclub.fi etusivulle forum

Sisusta ja sähköt Kaikki elektroniikka, hifi, sisusta sekä ilmastointi sun muut varusteet.

Vastaa
 
Työkalut Display Modes
jasujokinen jasujokinen ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #1  
Vanha 24.03.2015, 13:11 A6 sähkövikaa(ko?)

Moro!

Selailin pitkään foorumia ja lueskelin noista kutosen pyyhkijä ongelmista, mutta en löytänyt oikein mitään keskustelua mikä liittyisi omaan vikaan. (jos kyseinen keskustelu löytyy, niin linkatkaa toki)

Autohan on siis Audi A6 vm-99. 2,8 Quattro automaatti.

VIKA 1, PYYHKIJÄT
:

Elikkä pyyhkijät toimi normaalisti vielä jokin aika sitten. Yht'äkkiä lakkasivat kokonaan toimimasta. Ei siis lähtenyt pyykimään ollenkaan, jumittivat alhaalla.
Jossain vaiheessa myöhemmin auton lämmetessä alkoi pyyhkijät taas toimia. (kylmänä ei toiminut). Tätä kesti hetken aikaa. Vähän ajan kuluttua lämpimänä toimi ainostaan kuskin puolen pyyhin. Tätä riemua ei kauaa kestänyt, koska enää vähään aikaan ei ole toiminut lämmettyäänkään pyyhkimet ollenkaan.

KORJAUS (yritykset):

Otettiin pyyhkijöiden moottori irti ja tarkistettiin sen olevan täysin kunnossa. Samalla tutkittiin pyyhkijöiden vivusto, joka ei jumittanut eikä muutenkaan ollut vikaa siinäkään. Tämän jälkee purettiin sisältäpäin ja ruvettiin mittaileen sähköjä. Viikseltä liittimet irti ja mittailtiin, kaikki näytti hyvältä. Hyppyjohto liittimeen ja rele naksui. Tästä pääteltiin, että vika viiksessä. Ostin uuden viiksen joka vaihdettiin paikoilleen. Eipä toimi pyyhkijät vieläkään. Myös sulakkeet on ehjät.

Enää ei itsellä eikä tutuilla riitä käsityskyky pyyhkijöiden kanssa. Onko muilla ollut samaa vikaa? Millä on korjattu? Olis kiva saadu pyyhkimet kuntoon nyt kun taas alkaa vettäkin satelemaan enemmän.

VIKA 2, BENSAMITTAR
I
:

Vähän pyyhkijöiden hajoamisen jälkeen lakkasi bensamittari toimimasta. Tämä tapahtui aivan yllättäen. Illalla ostin autoon bensaa ja mittari toimi hienosti. Aamulla auto käyntiin ja mittari ei nouse ollenkaan, bensavalo palaa. Äkkiä huoltoasemalle ostamaan lisää bensaa, kokoajan mielessä, että mihin katosi eiliset nesteet? Uudet bensat tankkiin, eipä nouse mittari edelleenkään ja valo palaa. Trippimittarin kanssa joutuu siis ajelemaan.

Onko tää joku kutosen/audin tyyppivika? Mitäs tälle on tehtävissä?

VIKA 3, VILKUT:

Samaan rahaan kun bensamittari hajos, niin seuraavana päivänä tilttas vilkut. Eli kun laittoi vilkun päälle, se jäi vaan palamaan, ei vilkkunut ollenkaan. Hätävilkut toimi kyllä.

Korjaus:

Renkkasin hätävilkkuja ja vilkut alkoi toimimaan. Luulisin siis, että vilkkureleessä vaan hapettumaa tai jotain likaa vain, koska renkkaamalla lähti toimimaan.

Voisko nää kaikki viat liittyä jotenkin toisiinsa? Ja kannattaako näitä ruveta ees itse tutkimaan, vai pitääkö viedä korjaamolle..

Kiitos jo etukäteen vastauksista! :)

JOS ON VÄÄRÄSSÄ OSIOSSA, NIIN PAHOITTELUT. SIIRTÄKÄÄ TAI POISTAKAA :)

-Jasu

(anteeksi pitkä postaus)
taski taski ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #2  
Vanha 24.03.2015, 13:41

Ainoastaan kuskin puolen pyyhin liikkui, eikä vivustossa mitään vialla? Ei mene läpi... Yksi moottorihan siellä pyörittää molempia; jos toinen liikkuu ja toinen ei, niin pakko siellä on jonkin mättää vivustossa(kin), ellei mennä fysiikan lakien tuolle puolen.

Vilkkujen osalta releen vaihtoa taitaa peräänkuuluttaa, jos ei renkkaaminen anna pysyvää apua:
http://www.audiclub.fi/audifinns/sho...ght=vilkkurele

edit: polttoainemittarin anturi, tai sen johto/liitokset (tankin luona) tarkastelun alle.

(Oli nyt niin tylsää töissä, että maltoin haeskella. Nämä ja paljon muuta löytyy aika vaivattomasti täältä fooruumilta hakua käyttämällä.)

Viimeksi muokannut taski 24.03.2015 13:48
jasujokinen jasujokinen ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #3  
Vanha 24.03.2015, 14:48

Oho unohdin laittaa tohon pyyhin asiaan että siitä repsikan puolen pyyhkimestä oli mutteri löystynyt varresta ja se oli noussu pois booreilta, sen takia liikku vaan kuskin pyyhin.

Lähinnä tän tyylistä pyyhinongelmaa koitin etsiä, mutta suurimmassa osassa oli vivustossa vika.

Noihin vilkkuihin ja bensamittariin löytyiskin kyllä topic jos toinenkin, ne vaan lisäsin tähän sen takia että jos liittyis kaikki toisiinsa.
Vastaa

Palaa takaisin   Audifinns > Tekniikka > Sisusta ja sähköt > A6 sähkövikaa(ko?)

Avainsanat
a6 c5, bensamittari, pyyhkijä, pyyhkijät, vilkut


Aktiivisia käyttäjiä katsomassa tätä aihetta: 1 (0 käyttäjää ja 1 vierasta)
 
Työkalut
Display Modes

Kirjoittamisen säännöt
Et voi aloittaa uusia aiheita
Et voi kirjoittaa viestejä
Et voi liittää liitetiedostoja
Et voi muokata viestejäsi

BB-koodi on Päällä
Hymiöt ovat Pois päältä
[IMG] koodi on Päällä
HTML koodi on Pois päältä


Samanlaisia aiheita
Aihe Aiheen aloittanut Aihealue Vastaukset Viimeisin viesti
Alusta yli 1900 eri autoon. Hinnat leikattu aivan uusiksi! TATECHNIX.FI Yritysilmoitukset 3 21.02.2012 13:13
Audi A6, C5 (Typ 4B) Jay FAQ 1 22.10.2009 18:54
kompuran sopivuus? shemeikka Sisusta ja sähköt 3 18.01.2005 14:00


Kaikki ajat ovat GMT +2. Kellonaika on nyt 06:55.


vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.