banner  

Palaa takaisin   Audifinns > Tekniikka > Moottori ja voimansiirto
Audiclub.fi etusivulle forum

Moottori ja voimansiirto Tekninen keskustelu moottoreista, niiden vaihdosta sekä voimansiirrosta.

Vastaa
 
Työkalut Display Modes
Timppi Timppi ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #1  
Vanha 17.03.2019, 20:25 A4 CDNC 2013 P0420 ongelma

Tässä nyt pari kertaa ilmennyt otsikon mukainen vikakoodi P0420-Catalyst System Efficiency Below Threshold Bank 1. Ekan kerran ilmestyi rankan lumisateen jälkeen kun ajelin 15km auton pohja lumihangessa ja nyt toisen kerran märällä loskasateella. Ekan kerran jälkeen laitoin vaan lumihangessa kahlaamisen piikkiin ja nollasin koodin onnistuneesti ja muutama viikko ajeltiinkin ilman vikoja, mutta nyt tosiaan ilmeni uudestaan. Osaisiko joku suoralta kädelta sanoa onko vika katalysaattorissa vai onko aiheuttajia monta?
Vastaa

Palaa takaisin   Audifinns > Tekniikka > Moottori ja voimansiirto > A4 CDNC 2013 P0420 ongelma

Avainsanat
p0420


Aktiivisia käyttäjiä katsomassa tätä aihetta: 1 (0 käyttäjää ja 1 vierasta)
 
Työkalut
Display Modes

Kirjoittamisen säännöt
Et voi aloittaa uusia aiheita
Et voi kirjoittaa viestejä
Et voi liittää liitetiedostoja
Et voi muokata viestejäsi

BB-koodi on Päällä
Hymiöt ovat Pois päältä
[IMG] koodi on Päällä
HTML koodi on Pois päältä


Samanlaisia aiheita
Aihe Aiheen aloittanut Aihealue Vastaukset Viimeisin viesti
A4 ABS ongelma rantalmi Sisusta ja sähköt 4 13.01.2018 17:01
Audi A4 B5 vaihteissa ongelma Ljenna Moottori ja voimansiirto 9 01.11.2017 12:13
Servotronic ongelma (selvisi) ja parit vikakoodit a4 b8 Olmi Moottori ja voimansiirto 0 04.11.2016 18:01
A4 B8 2.0 TDI Lambda + ABS ongelma? ihottuma Moottori ja voimansiirto 1 09.02.2016 20:58
Audi A4 käynnistys ongelma jabajaba Moottori ja voimansiirto 5 17.11.2005 09:41


Kaikki ajat ovat GMT +2. Kellonaika on nyt 10:12.


vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.