banner  

Palaa takaisin   Audifinns > Tekniikka > Diesel
Audiclub.fi etusivulle forum

Diesel Puristussytytteiseen moottoritekniikkaan liittyvät kysymykset

Vastaa
 
Työkalut Display Modes
masaj masaj ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #1  
Vanha 03.01.2016, 22:03 Huono kylmästartti, A4 B8 2.0 TDI

A4 B8 TDI 2.0 viikonloppuna kylmällä -17C kone käy startissa hetken kolmella ja sitten normaali käyntiä. Autossa on common rail kone ja webasto lämmittää vain moottoria
diudi diudi ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #2  
Vanha 03.01.2016, 22:36

Niin, mitä sitten ? Anteeksi, en täysin ymmärtänyt kysymystäsi.
masaj masaj ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #3  
Vanha 03.01.2016, 22:46

normaalisti lähtee kaikilla pytyillä käyntiin mutta nyt kylmänä (-17) vaan aluksi kolmella ja noin kolmen sekunnin kuluttua käy kaikilla
Eli onkos tuo joku oire vai normaalia ? kun ei ennen ole tuhnyt moista.
jasso jasso ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen
Moderaattori

  #4  
Vanha 03.01.2016, 23:02

Yhden pytyn hehku loppu?
SalmariB7 SalmariB7 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #5  
Vanha 04.01.2016, 11:26

palaako moottorin vikavalo (b7:ssä hehku paskana sytyttää vikavalon)
Jukuri Jukuri ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #6  
Vanha 04.01.2016, 23:30

Joku hehku rikki. Ei ole edes kalliit tuohon moottoriin, kunhan ei väkisin marmorilta osta.
QHad QHad ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #7  
Vanha 04.01.2016, 23:57

Hehkulle pointsit.
Janne1977 Janne1977 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #8  
Vanha 05.01.2016, 00:31

Onko jälkiasennus Eberi? Huomiona vanhassa b8 joka itellä oli että kun Eberiä ei käyttänyt lainkaan niin moottori posahti normisti käyntiin. Kun taas Eberiä oli käytetty niin oli niinkuin ei olisi hehkuttanut ollenkaan ja "kuin kolmella pytyllä" käynnistyminen tapahtui.

Mietin, voiko Eberi sotkea jotenkin jonkin tunnistimen/vastaavan ja haistella että moottori ei tarvi hehkutusta vaikka todellisuudessa moottori olisi täysin kylmä?
pulla pulla ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen
Moderaattori

  #9  
Vanha 05.01.2016, 07:53

Voi sekoittaa jos lämmitin on asennettu väärin vesikiertoon.
turbokiisseli turbokiisseli ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #10  
Vanha 05.01.2016, 07:55

Jos Eberi / Webasto on kytketty oikein, eli kierto on ensin kennolle ja sitten moottorille niin ainakaan omassa entisessä B8:ssa ei ollut mitään ongelmia käynnistyvyyden tai käynnin kanssa kun kylmästä käynnisti. Masan lämmitinasennus taitaa muutenkin olla hieman mielenkiintoisesti toteutettu, joten voihan olla, että kiertokin on väärinpäin kaiken muun hyvän lisäksi. Tuolloin pitäisi ilmetä ongelmia myös ajon aikana lämmittäessä.

Joka tapauksessa annan itsekin äänen hehkulle.
volmari volmari ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #11  
Vanha 05.01.2016, 10:53

Kyllä tuo omaan korvaan taas enempi kuullostaa anturi häröltä. Ainakin omassa koneessa on letkumallin calixi ja on oikeen kytketty, muuta jos kovalla pakkasella annat olla siimassa vaikka vain puolituntia niin käynnistyy aivan kuin ei hekuttaisi ollenkaan. Eli kone lämpee juuri sen verran että anturit luulee että se on oikeesti lämmin vaikka käytännössa se on melkein ankka jäässä. Sitten kun on puihassa sen parituntia tai ei ollenkaan niin lähtee tosi hyvin. Aivan kylmänä tosin hehku on tosi pitkä tän ikäiseen diisseliin jos vertaa vaikka bemarin keraami-hehkuilla olevaan.
miks miks ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #12  
Vanha 05.01.2016, 17:45

Sopii hyvin tähän aiheeseen. Eli nyt kun tuli nämä reilut pakkaset niin käynnistys ilman roikkaa melko nihkeetä niin onko hyviä kikkoja mitkä hieman helpottaa starttia. Jatkuuko hehkutus vielä kun merkkivalo sammuu? Jos ensin laittaa virrat ilman jarrun painallusta ja muutaman sekunnin kuluttua koittaa startata (b8 audista kyse) niin helpottaisko vai käykö jo nopsakasti akun päälle? Ootteko asentanu akun lämmittimiä? Työpäivän päätteeks kun starttaili autoo niin nitkutti pitkään ennen kun lähti käymään, välillä ikäänkun olisi lupaillu vähän ja mittari valot vilkki ja välkky vaan. Toki työmatka aamusin kestää n. 15min niin ei ehkä ehdi ladata kylmää akkua?

Niin ja aamulla roikasta lähti kun palmun alta, mutta kun työmaalla ei saa roikkaan :(
fast79 fast79 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #13  
Vanha 05.01.2016, 18:15

Mulla ainakin auttoi parissa vanhemmassa dieselkulkineessa kun hehkutti 2-3 kertaa ennen starttaamista kovilla pakkasilla. Yhdellä hehkutuksella lähti vähän rytkähdellen käyntiin mutta parilla-kolmella lähti hieman nätimmin.
Niconce Niconce ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #14  
Vanha 05.01.2016, 18:30

Miks:lle: Tuohon sun käynnistys ongelmaan ei kyllä taida olla muuta helpotusta kun ladata akku täyteen akkulaturilla, vaikka yön aikana. Jos sekään ei auta, niin ei kun uutta akkua ostamaan. Vaihto pitää tehdä oikein, eli koodaus akustonvalvontaan vaihdon jälkeen.

Viimeksi muokannut Niconce 05.01.2016 20:26
miks miks ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #15  
Vanha 05.01.2016, 18:36

Jep, akun heikkous tuli kyllä kans ekana mieleen. Onko noista akun lämmittimistä kokemuksia? Polar heater tai arctic heater? Onko hyötyä?
Audi Audi ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #16  
Vanha 05.01.2016, 20:28

Mielestäni myös akku ja hehkut kannattaa tarkistaa näin aluksi että ovat kunnossa. Tämä jälkimmäinen käyntiinlähtö ongelma viittaa melkosen vahvasti viimeisiä vetelevään vesikaukaloon, miksei myös rikkinäisillä hehkuillakin voi olla oma osansa pelissä. Itse en ole koskaan akun lämmittimiä käyttänyt, enkä sen kummemmin ole kyllä tarvinnutkaan / kaivannutkaan. Onko sitten ollut vain onni matkassa että ei ole koskaan joutunut jäätyneiden pattereiden kanssa, eikä sen kummemmin muidenkaan akku ongelmien kanssa painimaan.
Mitä tulee tuohon roikan päästä starttaukseen, niin riippuu juurikin lämmitys ajasta kuinka lähtee käyntiin. Auton ollessa roikassa, välillä hehkutan yhden ylimääräisen kerran ennen kuin käynnistän.

Viimeksi muokannut Audi 05.01.2016 20:33
miks miks ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #17  
Vanha 06.01.2016, 17:05

Valaskaapa tyhmää että mikä ihmeen vesikaukalo? Tänään oli vielä eilistäkin nihkeämpi startti. Huomenna varmaan sitten akkukauppaan noin ens alkuun. Ehkä n. 30sek kesti starttaus ja alko tuleen jo jotain vika hässäkkää mittaristoon näytille ajovaloista.
masaj masaj ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #18  
Vanha 06.01.2016, 17:20

Turbokiisseli tuntee koslan
Webasto jälkiasennettuna , kunhan löydän jostainliuskan millä saan ilmastointi panelinirti saan selvyyden tuosta " ei lämmitä sisätilaa" probleemasta ( eli mihin pinnaan ilmastoinnin heräte on kytketty)
huomenna neljä hehkua uusitaan ( mitään vikaa ei löytynyt testerillä eikä mikään varoitusvalo pala)
Lähteekö tuo liitin irti hehkun päästä ilman taikoja?
jasso jasso ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen
Moderaattori

  #19  
Vanha 06.01.2016, 19:45

Liitin kyllä, mutta itse hehkujen irrotuksessa on aina pari kierrejumalan uhrilahjaa paikoillaan.
Audi Audi ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #20  
Vanha 06.01.2016, 19:54

Hitusen epäselvästi kirjoittelin. Vesikaukalo on paikallinen nimitys akulle. Eli tarkoitin lopun edellä olevaa akkua. Melkosen on pitkänlainen startti ollut, jos lähemmän puoli minuuttia sahannut. Ettei nyt vaan olis hehkujakin useampi pimeänä. Onko vikakoodit luettu?
miks miks ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #21  
Vanha 06.01.2016, 20:53

No nyt kun aloit vikakoodeista puhumaan niin kaiutinongelman takia vikakoodien luvun yhteydessä oli tällasia vikakoodeja P0671, 0672, 0673. Eihän nämä juuri ole hehkuilta? Jos tossa nyt menee hehkut vaihtoon, niin onko paha homma itte tehdä? Katkeeko tulpat helposti? Vaatiiko jotain ohjelmointi juttuja?

Viimeksi muokannut miks 06.01.2016 22:17
jaeger jaeger ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #22  
Vanha 09.01.2016, 11:22

Ei oo paha homma vaihtaa, tulppien tutit vaan pois ja rukoilet sitä kierrejumalaa kun kierrät auki. Ei vaadi ohjelmointia.
turbokiisseli turbokiisseli ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #23  
Vanha 09.01.2016, 11:27

Jos tulpat ei ole pahassa paikassa niin resistanssin mittaamalla saa selville onko ne ehjiä vai ei. Maata, esim. kantta vasten mitatessa ehjä hehku antaa n. 1 Ohm vastuksen, rikkinäinen näyttää ääretöntä.
miks miks ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #24  
Vanha 09.01.2016, 11:44

Missäs kohdin noi b8 2,0tdi hehkut on? Täytynee huomena tarkistaa ja mahdollisesti vaihtaa.
jaeger jaeger ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #25  
Vanha 09.01.2016, 12:39

Tuossa on kaiketi samanlaiset? https://www.youtube.com/watch?v=46dwIFS_FgI
masaj masaj ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #26  
Vanha 18.01.2016, 22:21

No niin, tuli uusittua hehkut kaikki neljä ja turhaan, ei apuja (resistanssi oli 0,9 - 0,7 välillä)
huono käynnistyminen johtui akun tippuneesta jännitetasosta (webasto kuormitti viidessätoista minutissa jännitetason niin alas).Laitoin yöksi ylläpitolaturin akkuun ja aamulla kun oli -26C Webasto päällä 5min ja hyvin kännistyi.
miks miks ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #27  
Vanha 19.01.2016, 06:08

Täällä kans hehkut uusittu. Kaikkien resistanssi ääretön. Helpotti kummasti starttaamista, mutta taitaa olla akkukin heikko kun hiukan vaikeeati pyöräyttää starttia.
Puuhapete Puuhapete ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #28  
Vanha 19.01.2016, 12:03

Se vartin webastokäyttökin voi sekottaa moottorin lämpötila-anturin. Luulee koneen lämpimämmäksi kuin se oikeasti on jonka aiheuttaa sen, että saa sahata käyntiin.
ElmQ ElmQ ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #29  
Vanha 01.03.2016, 10:42

Elikkäs tuli viimevuoden elokuus haettua saksasta audi a4 2.0tdi quattro vm.2012. Ja asennutin siihen webaston marraskuussa valtuutetussa webaston asennus/huolto liikkeessä seinäjoella.
Koko talven oon sen kanssa takunnu. Webaston ollessa päällä (n.20-40min) auton hehkutus on mitättömän lyhyt verrattununa kylmäkäynistykseen n.2-3sek pakkasesta riippuen.

Eli kun webasto on ollut esim 30min -10 päällä niin auto hehkuttaa alle puoli sekunttia ja lähtee nihkeästi käyntiin jonka seurauksena auto käy kolmella hetken ja sitten normaalisti.

Kylmäkäynistyksenä samoissa -10 asteen pakkasilla ilman webaston oltuaan päällä niin auto hehkuttaa sen normaalin 2-3sek ja auto lähtee käyntiin ihan tavallisesti

Vikakoodit luettu (ei vikakoodeja) ja hehkut vaihdettu sielä missä webasto asennettiinki. Ja webasto ittenään toimii niinku pitääkin. Mutta tuntuu että auton hehkutus aika ei riitä kun webasto on lämmittänyt moottorin/vedet. Onko kenelläkään ollut vastaavaa ongelmaa ja mikä on ollut avuksi? Itse en mikään naftapeukku ole, enkä näistä asiosta tiedä kovinkaan paljoa. Kiitos ja anteeksi jo etukäteen, jos joku sai sekavasta selvityksestä selvää
turbokiisseli turbokiisseli ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #30  
Vanha 01.03.2016, 11:42

Onko Elmerin auto pre-FL vai facelift? Yhdessäkään pre-FL:ssä johon olen Eberin / Webaston asentanut ei ole ollut moisia ongelmia käynnistyksessä, kunhan lämmitin on kytketty vesikieroon oikein eli tuulilasin edessä olevassa kaukalossa oleviin lämmityslaitteen kennon letkuihin. Faceliftin 2.0tdi:ssä taitaa olla jo erilainen nestekierto, joten siitä en osaa sanoa.
jaeger jaeger ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #31  
Vanha 01.03.2016, 16:33

Ihan tyhmä idea, mutta hehkuta useamman kerran ennen käynnistämistä? Voihan se olla että moottorin ohjainlaite saa väärää lämpötietoa jonka takia lyhyempi hehkutus, näitä on useampikin ollut ajan saatossa.. Jos on VCDS käytettävissä niin lämpötila-antureita katteleen ennen käynnistystä.
ElmQ ElmQ ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #32  
Vanha 01.03.2016, 18:21

Facelift kyseessä. Ja unohtu mainita että autossa ollu uudesta asti kiinni ABT:n moottorin ohjausyksikkö (dokumentit ja todistukset löytyy). En tiedä onko tolla mitään vaikutusta asiaan...? Koeillu kans tuota Jannen mainitsemaa taktiikkaa mutta ei tunnu olevan vaikutusta. Ja kyllä se mukavaakin olis kun sais avaimesta kerran painaa, niin hehkuttais sen tarvitseman ajan mitä auto/keli vaatii :)
välkky välkky ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #33  
Vanha 02.03.2016, 10:31

Lainaus:
Alkuperäinen kirjoittaja ElmQ Näytä viesti
Koko talven oon sen kanssa takunnu. Webaston ollessa päällä (n.20-40min) auton hehkutus on mitättömän lyhyt verrattununa kylmäkäynistykseen n.2-3sek pakkasesta riippuen.

Eli kun webasto on ollut esim 30min -10 päällä niin auto hehkuttaa alle puoli sekunttia ja lähtee nihkeästi käyntiin jonka seurauksena auto käy kolmella hetken ja sitten normaalisti.
Vastailinkin sulle jo tuolla toisaalla mutta katsotaan ensi maanantaina löytyykö apua...

http://www.audiclub.fi/audifinns/sho...12#post1239212

Viimeksi muokannut välkky 02.03.2016 10:43 Perustelu: Linkki lisätty
MetAxi MetAxi ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #34  
Vanha 04.03.2016, 22:47

Onko noista akun lämmittimistä kokemuksia? Polar heater tai arctic heater? Onko hyötyä?

Arctic Heater löytyy kolmesta autosta. Mielestäni aivan erinomainen tuote, mutta lyhyille ajomatkoille akkulaturi (min. 6A) kannattaa asentaa myös.

Polar Heater lämmittää akkua vain verkkovirtaan kytkettynä, Arctic taas aina, kun akulle tulee latausjännite.
Hintikka987 Hintikka987 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #35  
Vanha 24.12.2016, 14:04

Löytykö tähän vaivaan ratkaisu,itsellä täysin sama ongelma eikä kellään tietoa mikä avuksi?

Omassa jälkiasenteinen eber 30min polton jälkeen pakkasesta riippumatta starttivaihe nihkeä on kuin kävisi kolmella kun lähtee käyntiin,akku uusittu/koodattu,vesikierto on oikein,lämmitin koodattu kaikki hehkut tsekattu yms kaiken pitäis olla kunnossa,missähän mahtaa olla vika?

Viimeksi muokannut Killeri 24.12.2016 17:05 Perustelu: Älä tee heti perään uutta viestiä vaan editoi vanhaa.
golf golf ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #36  
Vanha 02.02.2017, 11:14

Onko kukaan ratkassu ongelmaa? Onko vesikierto väärin vai joku anturi vika?
Janne1977 Janne1977 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #37  
Vanha 02.02.2017, 18:35

tuolla artic heaterillä ei tee kyllä mitään!

Hinta suolanen, muutaman kympin ylläpitolaturilla saa ihan yhtä varmat startit pakkasella, kun akussa on virtaa.

Tuohon vesikiertoon ei oo kuulunu kyllä ratkasua.
antti81 antti81 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #38  
Vanha 03.12.2018, 22:45 a6 2.0tdi 100kw käynistys ongelma

elikkä hehkutus valosammuu avaimen kääntää startaus asentoo, menee noin 1,5-2sek ennen kun alkaa starttaamaan ja noin 4-5sek sarttauksen jälkeen auto käynistyy. välillä startauksen loppuvaiheessa ehtii tulla lukemaan mittaristoon ingition is on. auto käynistyy aina, mutta itse pidän 4-5sek startaus aikaa pitkänä. missä vois olla vikaa? akku vasta vaihdettu ja koodattu, vikakoodit luettu, vikoja ei ole. edellinen audi a6 1,9tdi 96kw syttyi käymään noin 2sek startauksen jälkeen. mittarissa oli 540tkm eikä mitään vikaa. nykyisella ajettu 250tkm 2010.
Puuhapete Puuhapete ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #39  
Vanha 04.12.2018, 10:52

Siis sahaa yrittämättä ja sitten 4-5 sekunnin päästä lähtee normaalisti kaikilla käyntiin vai lähtee yrittämään käyntiin ja 4-5 sek ottaa että suotuu ilman starttia käymään?
protoni protoni ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #40  
Vanha 04.12.2018, 11:54

Tapahtuuko samaa myös lämpösellä kelillä? Saattaahan kynttilät olla hiipuneet vaikkei vikakoodia olekkaan.
antti81 antti81 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #41  
Vanha 06.12.2018, 23:17

hehkutulppien mittaamisesta. jos hehku on rikki. kuinka isoa lukua noin se ääretön on. jos ehjä näyttää noin1ohm
Vastaa

Palaa takaisin   Audifinns > Tekniikka > Diesel > Huono kylmästartti, A4 B8 2.0 TDI


Aktiivisia käyttäjiä katsomassa tätä aihetta: 1 (0 käyttäjää ja 1 vierasta)
 
Työkalut
Display Modes

Kirjoittamisen säännöt
Et voi aloittaa uusia aiheita
Et voi kirjoittaa viestejä
Et voi liittää liitetiedostoja
Et voi muokata viestejäsi

BB-koodi on Päällä
Hymiöt ovat Pois päältä
[IMG] koodi on Päällä
HTML koodi on Pois päältä


Samanlaisia aiheita
Aihe Aiheen aloittanut Aihealue Vastaukset Viimeisin viesti
A4 B8 2.0 CR Tdi Quattro S-Line Avant JHI80 Audi-projektit 10 28.09.2015 18:08
Audi A4 B7 2.0 tdi avant quattro s-line+ pide Audi-projektit 22 05.07.2012 14:06


Kaikki ajat ovat GMT +2. Kellonaika on nyt 22:32.


vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.