banner  

Palaa takaisin   Audifinns > Tekniikka > Moottori ja voimansiirto
Audiclub.fi etusivulle forum

Moottori ja voimansiirto Tekninen keskustelu moottoreista, niiden vaihdosta sekä voimansiirrosta.

Vastaa
 
Työkalut Display Modes
turbokiisseli turbokiisseli ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #1  
Vanha 18.04.2011, 08:31 Passat 3BG 2.0 satunnainen käynnistysvika

Vanhempien 2.0 8V 85kW Passat 3BG on alkanut viime aikoina kenkkuilla käynnistyksessä. Välillä lähtee käyntiin ja välillä vain sahaa ja sahaa. Sen verran ollaan saatu selville, että bensapumppu toimii. Pumppu surahtaa startatessa kuten pitääkin, mutta auto ei silti aina herää. Ajonestosta mielestäni ei ole kyse, koska valo ei jää vilkkumaan eikä auto lähde lainkaan käymään.

VCDS:llä logittaessa moottori näyttää jostain syystä startatessa 0rpm. silloin kun auto ei lähde käyntiin, mutta vikakoodeja ei ole. Voisiko vika silti olla moottorin pyörimisnopeusanturissa? Onko näissä ollut muita vastaavia vikoja? Väkisinkin tulee tietysti mieleen ECU-vika, mutta kokeillaan nyt muita vaihtoehtoja ensin.

Akku ja päävirtarele on uusittu viime talvena.
turbokiisseli turbokiisseli ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #2  
Vanha 20.04.2011, 22:44

Ei mitään ideoita? Voiko pyörimisnopeusanturi olla viallinen ilman vikakoodia? Auto jätti tänään isän työpaikan pihalle, mutta lähti sitten 30min myöhemmin täysin ongelmitta käyntiin.
joteam1 joteam1 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #3  
Vanha 21.04.2011, 17:54

Niin tuohan on ABK-koneella?
Pyörintänopeusanturi = hall-anturi virranjakajassa = mahdollinen (todennäköinen?) vian aiheuttaja.
Jumittava ISV-venttiili voi tuota myös tehdä (saattaa "aueta" itsekseen, kun starttailee?)
Puolan / etuvastuksen katkokset? ym. ym.
turbokiisseli turbokiisseli ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #4  
Vanha 21.04.2011, 18:16

Täytyy sunnuntaina tarkistaa tuo venttiili.
-Jaba- -Jaba- ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #5  
Vanha 24.04.2011, 10:11

Tuon pasuunan moottori on tyypiltään AZM, siemensin ruiskulla ja sähkökaasulla. Isältä löytyy samanlainen passatti (270tkm ajettu), olen huomannut että starttaukset ovat vähän pidentyneet, vaikka ei mistään sahauksesta voikkaan puhua. Maffi tuli vaihdettua kun oli vedot kateissa ja antoi vikakoodia, myös polttoainehöyryjen kierrätysventtiili antoi useaan otteeseen koodia, mutta se hävisi puhdistamalla ja jännitelähteellä naksuttelemalla.
turbokiisseli turbokiisseli ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #6  
Vanha 06.05.2011, 12:22

Viaksi paljastui bensapumppu. Uusi osa marmorilta reilu 300EUR, ihanan edullista.
turbokiisseli turbokiisseli ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #7  
Vanha 16.05.2011, 17:50

Eipä ollutkaan vika bensapumpussa. Äiti soitti tänään, että rottelo ei taas käynnisty.

Täytyy käydä lukemassa koodit, mutta taitaa mennä anturijumpaksi. Tietääkö kukaan Passatin AZM-koneen pyörimisnopeusanturin (ilmeisesti 06A 906 433 C) ja nokan asentoanturin (ilmeisesti 06A 905 161 B) osanumeroita?
turbokiisseli turbokiisseli ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #8  
Vanha 21.05.2011, 19:38

Tänään auto sitten lähti taas käyntiin. Vaihdoin pyörimisnopeusanturin, kävin kaupoilla ja tulin takaisin tallille vaihtamaan vetoniveltä. Tämän jälkeen auto piti viedä takaisin vanhemmille vaan eihän se taas starttaa! Taaskaan ei vikakoodeja. VCDS näyttää pyörimisnopeutta startatessa.
tapza_s tapza_s ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #9  
Vanha 22.05.2011, 00:04

Kaverin 2.8 passatista (260000km) katsottiin nuo koodit ja antoi juuri muistaakseni asentoanturin koodia. Koodit poistettiin ja kas kummaa auto ei lähde tulille. Starttaa kyllä mutta ei lupaa... 15min ihmettelyn jälkeen matka taas jatkui. Tätä ennen ei ollut koskaan temppuillut mutta tapahtuman jälkeen rupesi tekemään sitä jatkuvasti. Eikä antanut vikakoodia enää uudestaan.
opinions opinions ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #10  
Vanha 22.05.2011, 15:38

minkä ikäinen auto? Missä anturi sijaitsee?
ei o ollu millään muotoa ihan tavatonta että b4 korin passateissa ainakin tarvike-anturit on ollu susipaskoja. Ja alkuperäisistä häviää eristeet/kuoret johdoista. Nouseeko rundari startatessa pidempään, vcds? Kipinää, bensaa?
turbokiisseli turbokiisseli ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #11  
Vanha 26.05.2011, 11:26

Nyt äkkiseltään kyllä vaikuttaisi, että vika on jossain muualla kuin anturissa, koska kaikki anturit tuntuvat antavan suht' järkeviä lukemia. Lämpöantureita en muistanut logitella, mutta ainakaan mittaristo ei huuda lämpövaroituksia, tms. Onkohan tässä AZM-koneessakin kaksi lämpöanturia? Nämä nyt ei ainakaan olisi kalliit vaihtaa vaikka sitten kokeilumielessä.

Ei saa kipinää eikä bensaa, eli ainakin oma seuraava veikkaus suuntautuisi releiden suuntaan.
Sahami85 Sahami85 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #12  
Vanha 28.02.2013, 21:12

Tervehdys kaikille, olen uusi forumilla, ja tulin hakemaan vähän kokeneempien volkkaristien apua. Auto volkswagen passat 2,0 variant cl -95

Turbokiisseli, minulla on tossa -95:ssa farmaripassatissa hyvin samantyylinen ongelma, viestiketju loppui hieman kesken, tai syy ei tullut siinä selville. Osaatko kertoa, mikä oman ongelmasi lopullinen syy oli, vai löytyikö sitä?

Minun ongelma on hyvin samankaltainen. Passatti pelaa esimerkiksi 3pv ihan hyvin, sitten vaan sammuu. Sammumisen jälkeen pelkkää sahaamista, välillä mittaristoon ei sammumisen jälkeen tule edes öljynpaine- , latauksen tai muutakaan varoitusvaloja. Välillä tulee mutta silti ei käynnisty.

Hetken kun odottelee, saattaa lähteä oikein hyvin käymään, tai sitten vain sahaa. Aina kuitenkin jos käynnistyy, lähtee selkeästi käymään. Saattaa pelata 100m tai 100km, mikä avuksi? Virtapuolelta vaikuttaa?

Kierroslukumittari tippuu sammuessa suoraan nollaan, vaikka kone menisi vielä moottorijarrutuksella.

Polttoainepumppu, virtalukon pohja, hall-anturi, puola?

Onko kenelläkään mitään ideoita, suuri kiitos jo valmiiksi vastanneille!
turbokiisseli turbokiisseli ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #13  
Vanha 28.02.2013, 21:14

Tuo vanhempien auton sammuilu johtui lopulta yhdestä releestä. En muista numeroa, olisikohan ollut 243. 33BG:ssä kuskin jalkatilassa.
Lipponen Lipponen ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #14  
Vanha 28.02.2013, 21:21

Tuo 35i passatti on melko eri vekotin kuin 3BG. Virtalukon pohjasta voisi olla hyvä lähteä liikkeelle. Varsinkin jos on painava avainnippu. Polttoaine pumpun oireilun ei varmaan pitäisi vaikuttaa kuin auton käyntiin. FFP:n puolelta saattaa löytyä myös apua ongelmaan.
Sahami85 Sahami85 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #15  
Vanha 04.03.2013, 20:43

Virtalukon pohja vaihdettu, pelasi taas jonkun 10km ihan hyvin, sitten sama juttu. Tarkastelin hetken tilannetta tarkemmin tienposkessa, 5min ja taas menee virrat päälle ja auto lähtee ongelmitta, 2km, taas sama juttu, sammuu, 2min odottelu, virrat päälle, käyntiin ja kotiin..

Mittaristoon ei tule siis valoja ollenkaan, tarkoitan akkuvaraus,öljynpaine jne. Edes vilkut eivät kytkeydy, eli virta ei selkeästi jää päälle. Mikä sen siis katkaisee, ainakaan se ei virtalukon pohja ole?? Naksuminen kuuluu jostakin releestä, kun kääntelee virta-avainta, mutta virrat ei silti mene päälle.

Onko tuolla jokin rele mikä säätelisi noita ominaisuuksia.

Apuja apuja, tuleeko kenellekkään mitään mieleen???
Sleepy2 Sleepy2 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen
Admin

  #16  
Vanha 04.03.2013, 21:01

X-rele/load reduction relay.
Sahami85 Sahami85 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #17  
Vanha 04.03.2013, 21:05

Kiitos vastauksesta!

Löytyykö kuskin jalkatilasta tuollainen relekö? Pystytkö kertomaan mitään lisää moisesta, mitä se ohjaa, onko kallis?
Sleepy2 Sleepy2 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen
Admin

  #18  
Vanha 04.03.2013, 21:09

Paikasta 4 jalkatilasta löytyy ja maksaa noin 20€. Poistaa ylimääräiset sähkölaitteet käytöstä startin ajaksi.

Parissa Passatissa tullut vastaan semmoista, että väljistynyt liitin lukonpohjassa saa "hitsaamisellaan" uuden pohjan menemään vaihtokuntoon hyvinkin nopeasti.
Sahami85 Sahami85 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #19  
Vanha 04.03.2013, 21:14

Voiko autoa koittaa peluuttaa, ottamalla releen pois.

Meinaan kokeilumielellä?
Sahami85 Sahami85 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #20  
Vanha 04.03.2013, 21:41

Nojoo, tuossa omassanihan oli se vanha virtalukonpohja tiukattu kiinni kahdella nippusiteella, ja kun laukaisin nippusiteet, ja otin vanhan pois niin sehän liukui kuin itsestään sieltä hahlosta... Meinaatko että uusi virtalukonpohja olisi sökö jo nyt?

Kannattaisiko minun vaihtaa koko virtalukko tuosta pihallani majailevasta toimivasta samanlaisesta varaosapassatista, vai kuinka?
Sleepy2 Sleepy2 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen
Admin

  #21  
Vanha 04.03.2013, 21:42

Hyppyjohdolla voi kokeilla.
Sahami85 Sahami85 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #22  
Vanha 04.03.2013, 21:49

Tarkoititko hyppyjohdolla tuota relekokeilua? Olisiko parempi ostaa se rele ja kokeilla tuolla toisella virtalukolla kokonaan?
Sleepy2 Sleepy2 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen
Admin

  #23  
Vanha 04.03.2013, 21:53

Jos liittimet on niin löysät. että pääsee hitsailemaan, niin ei kestä pitkään pohja. Pystyyhän niitä liitimiä jollain piikillä tiukkailemaan.

Hyppyjohdolla tarkoitin releen testaamista.
Sahami85 Sahami85 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #24  
Vanha 04.03.2013, 22:00

Juu, ok.

Kokeilen huomenna tuosta toisesta passatista sitä relettä, käyn ajelemassa ja todennäköisesti sammumassa tienposkeen, niin kuin tähänkin asti. Kokeilen ehkä myös tuolla toisen auton virtalukolla kokonaan, jossa ainakin on toimiva virtalukko sekä pohja.

Kerron huomenna edistymisen tänne jatkoksi. Kaikki ideat ovat muiltakin tervetulleita. Kiitos sleepy2:lle tähänastisista.
Sleepy2 Sleepy2 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen
Admin

  #25  
Vanha 04.03.2013, 22:31

Mitkä kaikki sähkölaitteet menee mykäksi kun hyytyy ?
Sahami85 Sahami85 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #26  
Vanha 04.03.2013, 23:50

Tuotatuota, muistaakseni kaikki sellaiset laitteet, jotka vaativat virrat päällä - tilan, sillä kuitenkin ainakin radio, sekä puhallin toimi. Kaikki mitkä saa päälle ilman "virrat päällä - tilaa" , paitsi että ajovalot taisivat olla päällä, juu, vaikka virtoja ei ollut kojetaulussa, jep, ne muodostaa ainakin poikkeuksen.

(Passatissahan ei saa ajovaloja päälle kuin auton ollessa käynnissä, tai virrat päällä - tilassa, muutoin palaa parkit)
Sleepy2 Sleepy2 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen
Admin

  #27  
Vanha 05.03.2013, 15:20

Puhallin, pyyhkijät ja takalasinlämmitys ym. muut ei tärkeät katkaistaan tuollal releellä. Ei pitäisi vaikuttaa vilkkuihin ja mittaristoon.

Eli kannattanee keskittyä sinne pohjan suunnille.
Sahami85 Sahami85 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #28  
Vanha 05.03.2013, 15:40

Juu, tänään vaihdoin x-releen, hyvin pelasi taas kilometrejä, kunnes kaupungilla, ihanasti ja yllättäen risteyksessä täysin sama juttu. Tarkistin, että puhaltimet on päällä, ajovalot on päällä (poikkeus) mutta virta ei tule mittaristoon.. Hohhoijjaa, usko alkaa pettää!

On muuten erinomaisessa kunnossa oleva passatti, mutta nyt tällainen mystinen äääri-inhottava vika päällä... Mitähän seuraavaksi?

Voiko näyttää tällaisessa ongelmassa vikakoodia, tai jos näyttää, niin näyttääkö vain silloin kun vika on olemassa, vai jääkö se muistiin?

Kannattaisikohan se koko virtalukko vaihtaa? Mites tuo virranjakajan puoli, ja johdotus, voisiko vika olla niillä suunnilla? Voisin periaatteessa vaihtaa tuosta toisesta autosta koko jakajan johtoineen, mahdollišesti järkeä?

Mites nämä autosähköliikkeet, saakohan nekään mokomat tällaista vikaa kuriin, luulis että niillä on kuitenki tarvittava ammattitaito ja laitteet.

Tosi on vittumainen vika tää, kun ei jää selkeästi päälle!
Sleepy2 Sleepy2 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen
Admin

  #29  
Vanha 05.03.2013, 15:52

Onkos 2E vai ADY koneella ? Puolapakettihan näissä on 99% tapauksissa tielle jättämisen syy.
Myös ECU:n virtarele vikoja on ollut. Paikasta 3 löytyy se. Vaihda sekin varmuudeksi.

Irto tulppa mukaan ja tarkasta kipinä, kun hyytyy. Hallin voi tarkastaa vaikka viertakynällä.
Sahami85 Sahami85 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #30  
Vanha 05.03.2013, 16:39

Harmi kun nämä volkkarit on itselle niin vieraita, etten minä edes tuota tiedä, mutta malli on tarkalleen 5D passat variant 2.0 cl-351-c/263, saksasta joskus tuotu ilmeisesti. Tämä on ymmärtääkseni se nelipisteruisku-malli.

Iskutilavuus 1980cm3, 85kw, Autowikissa ainaki ilmoittavat, että 2e olisi -94 vuodesta muuttunut ady:n.

Juu, puolahan meni minulla tuossa edellisessä, ison lätäkön jälkeen hyytyi täysin. Vaihdoin puolan niin avot. Niinkutsuttu miellyttävä vika, toisin kuin tämä. Pitäisiköhän vaihtaa varmuudella sekin?

Juu, vaihdan kolmosreleen ja ajelen taas, katsotaan hyytyykö, jos, niin tsekkaan kipinän.

Heh, kun osais vielä virtakynällä sen tarkistaa, niin hyvä, mutta kokeillaan ensin noita ensimmäisiä tarjoamiasi vaihtoehtoja.

Inhottavaa, kun se ei tee sitä hyytymistä tietenkään tuossa pihalla koskaan.
Sahami85 Sahami85 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #31  
Vanha 05.03.2013, 22:34

Relevaidos tehty, ei tuottanut sekään tulosta. Ajattelin, josko ongelma johtuisi siitä, että mooti ei saa maita, lisäsin maajohdon koneen kyljestä akun miinukseen, eipä auttanut. Menin uiman, niin sopivasti hallin pihalle hyytyi.

1h uintia ja autolle, ja jälleen kerran normaalisti käyntiin...

Mutta ei siinä vielä kaikki. Lähdettiin sitten ajelemaan, että auto jättäisi taas tienposkeen, ja voisin kokeilla sen kipinän, niin eikö mitä, ajeltii sitten palttiarallaa 30km, ja paskanko vitut minä saanu sillon sitä tietenkään sammumaan, kun olis ollut kerrankin tarvis...

Olen aika varma, ettei sieltä kipinää tule, koska virratkaan ei ole päällä. Tarkastan asian kuitenkin huomenna.

Alkaa tämä piiiska käymää kohtuu paljon jo hermoille!

Huomisen jos vielä kikkailis, ja sit veis autosähköliikkeeseen. Ideoita, vielä, kenelläkään ???
Sleepy2 Sleepy2 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen
Admin

  #32  
Vanha 05.03.2013, 23:45

Meinaatko että jos mittaristosta häviää merkkivalot, niin ei voi olla kipinää ?

Hallin testaus: Jakajan töpseli paikallaan kynä akun + navan ja jakajan kesmimmäisen navan väliin. Starttausta ja pitäisi vilkkua.
Sahami85 Sahami85 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #33  
Vanha 06.03.2013, 00:32

Ei, en mä kyllä missään tapauksessa uskalla meinata yhtään mitään, kyllä tää niin arvoitus jo on. Ihan stetsonista vain heitin, on sellainen tunne, että virta ei siinä epäkuntotilassa mene edes jakajalle asti, mutta huomenna tuo selvennee.

Juu, kiitos, tsekkaan huomenna tuon hallinkin.
Sahami85 Sahami85 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #34  
Vanha 06.03.2013, 17:37

Noniin, vihdoin edistystä... Vian suunta ainakin paikallistettu. Sen täytyy liittyä jotenkin mittaristoon, kosketushäiriö tai kylmäjuotos todenäköisesti.

Auto hyytyi taas tienposkeen, kokeilin läpsästä virtalukonpohjan sijaan kojelautaan, niin muutama läimätyksen jälkeen valot syttyivät ja ei kun käyntiin.

Jonkun ajan päästä uudestaan hyytyi, löin taas kojelautaan, mittariston päälle, taas tulivat virrat, ja käyntiin.

Ideoita, mitä mittaristosta kannattaisi tutkia? Lievä helpotus tämä kuitenkin oli, kun nyt tietää millä suunnalla ongelma selkeästi on.
Sleepy2 Sleepy2 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen
Admin

  #35  
Vanha 07.03.2013, 13:51

Samanikäinen 1,8 Passatti toimii ainakin vaikka ilman mittaristoa. Uskon että tuo myös.

Mitä kaikkea sähköä sieltä nyt häviää, kun vika on päällä ? Onko ajonestoa ?
Lipponen Lipponen ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #36  
Vanha 07.03.2013, 14:03

Omassa vastaavan ikäisessä 2.0 passatissa oli ajonesto. Luultavasti myös tuossa.
Sahami85 Sahami85 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #37  
Vanha 08.03.2013, 23:10

Jep.... Toimi ilman mittaristoa, mutta omituista kyllä, vikaa ei ole nyt 3päivään tullut.

Ai Mitkä laitteet häviää. Siis mittaristoon ei tule varoitusvalot, ja auto ei lähde käyntiin, vilkut eivät mene päälle muistaakseni ainakaan, mielestäni kaikki muut laitteet toimivat.

Jos se ongelma nyt vielä ilmestyy, miten eliminoin koko ajoneston pois, tai onko ajonestolle joku oma boksi kojelaudan alla. Ainakin radion alla paneelissa on jonkinlainen plugiportti, johon jokin pistoke voisi käydä. Siinä lukee CONLOG.

Mitä teen! Ystävät hyvät?
Vastaa

Palaa takaisin   Audifinns > Tekniikka > Moottori ja voimansiirto > Passat 3BG 2.0 satunnainen käynnistysvika

Avainsanat
ei käynnisty, käynnistysongelma, sahaa


Aktiivisia käyttäjiä katsomassa tätä aihetta: 1 (0 käyttäjää ja 1 vierasta)
 
Työkalut
Display Modes

Kirjoittamisen säännöt
Et voi aloittaa uusia aiheita
Et voi kirjoittaa viestejä
Et voi liittää liitetiedostoja
Et voi muokata viestejäsi

BB-koodi on Päällä
Hymiöt ovat Pois päältä
[IMG] koodi on Päällä
HTML koodi on Pois päältä


Samanlaisia aiheita
Aihe Aiheen aloittanut Aihealue Vastaukset Viimeisin viesti
3BG 2.0 85kW, merkkivalo palaa, viallinen MAF, lamdba? AatuA4 Moottori ja voimansiirto 0 15.07.2010 09:43


Kaikki ajat ovat GMT +2. Kellonaika on nyt 02:35.


vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.