banner  

Palaa takaisin   Audifinns > Tekniikka > Moottori ja voimansiirto
Audiclub.fi etusivulle forum

Moottori ja voimansiirto Tekninen keskustelu moottoreista, niiden vaihdosta sekä voimansiirrosta.

Vastaa
 
Työkalut Display Modes
TJMattila TJMattila ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #1  
Vanha 11.04.2012, 13:46 Audi 100 2.6 V6 -94 käynnistysongelma

Missähän vika? Auto lähtee aina kyllä käyntiin mutta kauan pittää startata ja välillä tuntuu että akku loppuu, välillä lopetan starttaamisen ja odotan hetken ja uudestaan ja yhtäkkiä se lähteekin käyntiin. Joskus taas se starttaa ihan samantien eikä mitään ongelmaa. Olen koittanut lukea täältä missä voisi olla vika ja ilmennyt että hall anturi tai bensapumppu mutta niissä kaikissa auto ei ole ollenkaan lähtenyt käyntiin. missähän vika? en ole kerinnyt tutkia asiaa sen koommin mutta vähän kysyn eka vinkkiä mistä lähtä vikaa paikantamaan.
sfk78 sfk78 ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #2  
Vanha 11.04.2012, 13:51

Nuo jo mainitsemasi viat + puolat isoja todennäköisyyksiä, jos on manuaali niin voit kokeilla hinaamalla jos syttyy herkästi vika voi olla puolissa. Yleisin vika kumminkin on tuo nokan asento tunnistin eli hall-anturi.
TJMattila TJMattila ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #3  
Vanha 13.04.2012, 20:58 eipä ollu hall

eipä vaikuttanu hall anturin vaihto. huomasin samalla että joku alipaine letku oli iha puhki kulunut ja kaverimeinas että se voi vaikuttaa joten vaihettiin se. jonkun aikaa pelas niinku pitikin aina käynnistäessä mutta sitten ku auto oli kauemman aikaa paikallaan ni sitten piti taas sahata mutta ei ehkä niin paljoa.. Mistähän nyt lähtis vikaa hakemaan? lähtee paremmin käyntiin kun painaa kaasunpohjaan niin välillä hörähtäny käyntiin paremmin. mitähän sitä seuraavaksi?
TJMattila TJMattila ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #4  
Vanha 20.04.2012, 16:36 bensapaineensäädin?!

Jostain luin että juuri samanlaisessa audissa oli ollut samanlainen vika. Siellä sanottiin että vika oli korjaantunut bensapaineensäätimen vaihtamisella, oli kuulemma vuotanut jonkun alipaineletkun kautta imusarjoihin ja saanut liikaa bensaa. Olisiko kellään tietoa mikä olisin kyseisen osan varaosa/tarvike numero?
TJMattila TJMattila ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #5  
Vanha 26.04.2012, 20:48 siinähän se

bensapaineensäätimen vaihdolla sekä siitä lähtevän letkun vaihdolla vika hävisi.
Vastaa

Palaa takaisin   Audifinns > Tekniikka > Moottori ja voimansiirto > Audi 100 2.6 V6 -94 käynnistysongelma

Avainsanat
100, 2.6, käynnistysongelma


Aktiivisia käyttäjiä katsomassa tätä aihetta: 1 (0 käyttäjää ja 1 vierasta)
 
Työkalut
Display Modes

Kirjoittamisen säännöt
Et voi aloittaa uusia aiheita
Et voi kirjoittaa viestejä
Et voi liittää liitetiedostoja
Et voi muokata viestejäsi

BB-koodi on Päällä
Hymiöt ovat Pois päältä
[IMG] koodi on Päällä
HTML koodi on Pois päältä


Samanlaisia aiheita
Aihe Aiheen aloittanut Aihealue Vastaukset Viimeisin viesti
B4 2.6 V6 -94 käynnistysongelma blinxi Moottori ja voimansiirto 30 19.06.2018 20:18
100 -94 2.6 v6 ei lähde käyntiin. kynther Moottori ja voimansiirto 4 26.04.2011 22:14


Kaikki ajat ovat GMT +2. Kellonaika on nyt 02:35.


vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.