banner  

Palaa takaisin   Audifinns > Tekniikka > Moottori ja voimansiirto
Audiclub.fi etusivulle forum

Moottori ja voimansiirto Tekninen keskustelu moottoreista, niiden vaihdosta sekä voimansiirrosta.

Vastaa
 
Työkalut Display Modes
Arsi Arsi ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #1  
Vanha 29.08.2017, 13:37 S6 C5 4.2 AQJ käynnistysongelma + laatikkomurhe

Ässäläinen ei meinaa työpäivän tai yön seistyään lähteä käymään. Oireena: Virrat kääntäessä päälle pumppu nostaa paineen, käynnistäessä moottori pyörii hyvin, kuulostaa kuin ajotus olisi pielessä ja lyö putkeen. toisella starttausyrityksellä samat oireet ja useimmiten kolmannella kerralla lähtee käymään ilman pitkää sahausta. Käy tyhjäkäyntiä normaalisti ja vetää hyvin.

Sitten Laatikkomurheeseen: Automaattiaski ei anna moottorijarruttaa ensimmäisellä vaihteella, muuten toimii normaalisti. Esimerkiksi ykkösvaihteella kiihdyttäessä, kun kaasusta hellittää auto itsestään vaihtaa kakkosen tupaan, muilla vaihteilla ei tee tätä ja muilla vaihteilla kestää myös moottorijarruttaa.
hopsis hopsis ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

Vuoden kerholainen 2017
ACF jäsen

  #2  
Vanha 29.08.2017, 13:44

Kokeile ekan käynnistymisen jälkeen sammuttaa parin sekunnin käytön jälkeen ja taas heti parin sekunnin päästä uudestaan käyntiin. Jos lähtee yskimättä niin eiköhän siellä vaan vuoda linjasta paineet pois. Joko sylinteriin jos suutin vuotaa tai pumpun takaiskusta takas tankkiin. VCDS output testilläkin saisi testattua jos pääsee pidemmän seisokin jälkeen ajamaan testerillä ensin paineet linjaan. Se virrat päälle kääntäessä tapahtuva primer pumppaus ei riitä jos koko linjasta on paineet pois.
jarppa^ jarppa^ ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #3  
Vanha 29.08.2017, 13:50

Mitä testeri näyttää veden lämpötilaksi ku auto seissyt?
Arsi Arsi ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #4  
Vanha 29.08.2017, 14:49

Jep.. Auto seisoi noin neljä ja puoli tuntia ja käynnistäessä sama murhe, kaksi ''turhaa'' ja kolmannella käyntiin, toimin ohjeiden mukaan ja parin sekunnin odotuksen jälkeen mukisematta uudelleen käyntiin. Testeri sensijaan näytti veden lämmöksi 31 astetta, annoin testerin olla kiinni ja lähdin ajamaan kotia kohti. noin 5min käynnissä olon ja ajon jälkeen lämmöt oli mittariston mukaan 90 astetta. Vilkasin testerin arvoa joka taas näytti 40 astetta? Koko ajomatkan aikanakaan lämmöt ei noussut testerin mukaan yli 70 asteen.
jarppa^ jarppa^ ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #5  
Vanha 29.08.2017, 16:34

Tunnistin vaihtoon.
Arsi Arsi ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #6  
Vanha 30.08.2017, 14:32

jarppa^ Viitsisitkö avata vähän kädettömälle miten vedenlämpö anturi voisi vaikuttaa ja mihin? Updatena tilanteeseen; Linjat testattu ja primer pumppauksen jälkeen paineet kohdillaan mutta alkaa heti valumaan, myös polttoaineen kulutus vähän mietityttää.. Tänään vaakatasaisella tiellä 70kmh ja suurin pykälä kulutus ~14l/100 luokkaa. Rajummassa kiihdytyksessä haisee "kananmuna" (näin kertoi joku takana ollut onneton r32 golffi kuski) :) Mitä mieltä hopsis? Mistä lähtisit itse? Uudet suuttimet?
jannekk jannekk ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

Vuoden Kerholainen 2016
ACF jäsen

  #7  
Vanha 30.08.2017, 14:54

Vedenlämpöanturi vaikuttaa muun muassa kylmäkäyntirikastukseen.
hopsis hopsis ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

Vuoden kerholainen 2017
ACF jäsen

  #8  
Vanha 30.08.2017, 15:08

En ehkä suuttimia lähtisi ihan ekana vaihtamaan, ne kuitenkin aika harvoin vikaantuvat. Oletko ihan mekaanisella bensanpaineen mittarilla todennut että paine linjassa putoaa? Ekana vaihtaisin bensapumpun, niitä on nyt vikaantunut tuolla tavoin yhdellä jos toisellakin. Taitaa olla vehkeet siinä iässä.
aakman aakman ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #9  
Vanha 30.08.2017, 16:06

Kulutukseen kommentoin AQJ+tippi entisenä omistajana että talvella satasella meni kaupungissa ~22l (pitkälti kahva edellä), kesällä 18l. Maantiellä muistaakseni ihan pohjat juuri hissukseen ajaessa oli 11l, joten ehkä tuo 14l on pikkusen yläkanttiin.
Arsi Arsi ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #10  
Vanha 30.08.2017, 16:14

Kiitoksia kaikille jo tässä vaiheessa vastauksista. Huomenna vuorossa uuden pumpun hinnantiedustelu ja anturin vaihto samaan huutoon. Vielä mietityttää, että mistä tuo jäljessä sytyttäminen johtuu? Eli siis kun sahaa vähän pidemmän aikaa käyntiin alkaa melkoinen pauke pakosarjassa.. eikös tämmöset oireet antais osviittaa, että ylimääräistä polttoainetta vuotaa imukanavaan? Vastaus edellisiin, eli mekaanisesti todettu linjassa paineen putoaminen
Vastaa

Palaa takaisin   Audifinns > Tekniikka > Moottori ja voimansiirto > S6 C5 4.2 AQJ käynnistysongelma + laatikkomurhe

Avainsanat
4.2l, aqj, automaattiaski, käynnistysongelma, s6c5


Aktiivisia käyttäjiä katsomassa tätä aihetta: 1 (0 käyttäjää ja 1 vierasta)
 
Työkalut
Display Modes

Kirjoittamisen säännöt
Et voi aloittaa uusia aiheita
Et voi kirjoittaa viestejä
Et voi liittää liitetiedostoja
Et voi muokata viestejäsi

BB-koodi on Päällä
Hymiöt ovat Pois päältä
[IMG] koodi on Päällä
HTML koodi on Pois päältä


Samanlaisia aiheita
Aihe Aiheen aloittanut Aihealue Vastaukset Viimeisin viesti
Moottoriöljyn täyttömäärä S6 C5 4.2 AQJ Vaakisti Moottori ja voimansiirto 5 02.09.2016 11:04
Moottorinlämmitintä 4.2 vehkeisiin? (ainakin S6, C5) VilkkuS Moottori ja voimansiirto 2 03.11.2012 13:05
S6 4.2 (C5) tipissä ei pakki kytkeydy kylmänä VilkkuS Moottori ja voimansiirto 22 28.04.2012 08:32
S6 4.2 AQJ -00 lambdan vaihto Petri_R Moottori ja voimansiirto 0 01.06.2010 17:50


Kaikki ajat ovat GMT +2. Kellonaika on nyt 17:45.


vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.