banner  

Palaa takaisin   Audifinns > Tekniikka > Sisusta ja sähköt
Audiclub.fi etusivulle forum

Sisusta ja sähköt Kaikki elektroniikka, hifi, sisusta sekä ilmastointi sun muut varusteet.

Vastaa
 
Työkalut Display Modes
kmot kmot ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #1  
Vanha 13.07.2018, 12:56 Audi A3 8P ilmastointi ei toimi (vikakoodi 00483)

Rouvan auto kyseessä ja VCDS:llä luin vikakoodit 08-HVAC:stä ja sieltä löytyi tämä: 00483 - Control Module for Auxiliary Air Heater, fault status: 01101101



Mistä päin autoa tuo mokkula löytyy ja onkohan vika oikeasti siinä? Netistä pikaisesti selaamalla tuli näkyviin jotain piirilevyjä, ilmeisesti jotain vastuksia porukka vaihdellut sinne.


Mikä on tuon osan nimi/varaosanumero, jos tuollaista koittaisi etsiä käytettynä?


Kiitokset vastauksista.
^^tomppa^^ ^^tomppa^^ ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille

ACF jäsen

  #2  
Vanha 13.07.2018, 18:38

Tuo tuntuisi viittaavan lisälämmitykseen, ei niinkään ilmastointiin. Onko diesel? Silloin voisi löytyä se sähkövastus lisälämmittimenä. Alkuperäisenä ainakin kipeän hintainen muistaakseni. Taitaa vika olla muualla, jos ilmastointi ei toimi. Onko ilmastointi milloin huollettu viimeksi?
jarppa^ jarppa^ ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #3  
Vanha 13.07.2018, 19:05

Mitä näyttää testerillä ilmastoinnin paineanturi ja mitä näyttää kompuran ottama virta?
kmot kmot ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #4  
Vanha 14.07.2018, 14:58

Jep, diesel on kyseessä. Pitää tsekata nuo paineanturi ja kompuran virta, olivatkohan missä lokaatiossa nuo arvot, muistatko?

Jos tuo lisälämmitys on sökö, niin onko niin, että se estää ilmastoinnin käynnistymisen?

Kyseessä lienee siis tällainen osa: https://www.partsplanet.eu/en/catalo...0963235f_6536/

Ilmastoinnin huollosta on aikaa parisen vuotta.

Täältä lueskelin hieman aiheesta, ja jäin jotenkin siihen käsitykseen, että jos tuo on sökö, niin ilmastointi ei välttämättä lähde päälle (ei kyllä suoraan sanottu niin muttaah...)
kmot kmot ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #5  
Vanha 14.07.2018, 15:24

Katselin lisää ilmastoinnin arvoja, niin huomasin että fresh air intake temperature G89 näytti arvoa -50, kun muut arvot, esim. jalkatila näyttivät olevan aika kohdillaan ~23 astetta.


Jos ilmastointi tuon perusteella olettaa, että ulkona on -50 astetta, niin eihän se ihme ole jos ei ilmastointi lähde käyntiin...?

Edit: Auto on vm. 2006 ja juuri tuona vuonna on näköjään aloitettu tuon G89 anturin "phase out", eli voi olla ettei sitä ole tuossa autossa lainkaan, ja siitä syystä näkyy tuollainen arvo ja ilmastointi ei välitä siitä lainkaan. Eli tällöin ei olisi vikaa siinä.

Viimeksi muokannut kmot 14.07.2018 15:37
kmot kmot ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #6  
Vanha 14.07.2018, 16:10

Jeps, eli tässä mallissa ei ole tuota G89 anturia.


"Measured value block 010
Display zone 2
Readout of fresh air intake temperature sensor -G89 in °C.
- In vehicles with a Climatronic control unit -J255 and a part number up to index L.
Display zone not used
- In vehicles with a Climatronic control unit -J255 and a part number as from index M.
"


Ja auton ilmastoinnin kontrolleri on 8P0 820 043 N, eli alemman ehdon mukaisesti tuota arvoa ei käytetä tässä autossa.
kmot kmot ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #7  
Vanha 14.07.2018, 17:39

Tässäpä vähän arvoja tyhjäkäynnillä ja ilmastoinnin asetuksista pyynti oli "Low" sekä kuskilla, että apparilla:


jarppa^ jarppa^ ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #8  
Vanha 15.07.2018, 16:39

Kompura paskana
kmot kmot ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #9  
Vanha 15.07.2018, 22:43

Kiitos tiedosta jarppa. Heitätkö vähän perusteluja vielä kuinka päädyit noista tiedoista tuohon tulokseen?
jarppa^ jarppa^ ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #10  
Vanha 16.07.2018, 00:34

N280 venttiilin ottama virta ok, sen perusteella voi sanoo et jos putket ei kylmene ni kompressori rikki.
kmot kmot ei ole kirjautuneena
Nimeä ei näytetä kirjautumattomille käyttäjille


  #11  
Vanha 16.07.2018, 11:44

Ok, kiitos tästä. Autolle on varattu aika pajalle ensiviikolle.
Vastaa

Palaa takaisin   Audifinns > Tekniikka > Sisusta ja sähköt > Audi A3 8P ilmastointi ei toimi (vikakoodi 00483)

Avainsanat
00483, audi, ilmastointi


Aktiivisia käyttäjiä katsomassa tätä aihetta: 1 (0 käyttäjää ja 1 vierasta)
 
Työkalut
Display Modes

Kirjoittamisen säännöt
Et voi aloittaa uusia aiheita
Et voi kirjoittaa viestejä
Et voi liittää liitetiedostoja
Et voi muokata viestejäsi

BB-koodi on Päällä
Hymiöt ovat Pois päältä
[IMG] koodi on Päällä
HTML koodi on Pois päältä


Samanlaisia aiheita
Aihe Aiheen aloittanut Aihealue Vastaukset Viimeisin viesti
A3 8P ja 19" vanteet? Monster Kori, valot, renkaat 3 11.11.2008 17:04


Kaikki ajat ovat GMT +2. Kellonaika on nyt 06:59.


vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.